首页

佛说阿弥陀经
——————————
（三种合刊）

北京居士林编印 [image] 清凉书屋点校

·2003.07·


《阿弥陀经》三种合印序

    夫圣教之血脉在于法，大法之宏传系于人。人因法悟，法赖人宏。于兹法乳恒流，慧灯踵继。今我林诸居士，感恩思报，踊跃宏经。去夏以来，除共修课仪、常诵密咒外，印有《普贤行愿品》、《观音普门品》，《金刚经》、《心经》各二种。兹又有钟履坚居士发无上心，继印《阿弥陀经》三种。盖印经诸贤之用心，乃欲大众咸以观音之大悲为心，普贤之大行为愿，以般若为导，以净土为归。此诚知恩者善于报恩之胜行也。
    更有进者，此次印《般若》则两译齐刊，印《弥陀》则三本并行。前者已属罕睹，后者更是未闻。匪但生面独开，抑亦只眼别具。此非眩奇，实寓苦心。《般若》部份，已有该经王序阐明。兹仅就现印三种，略抒管见。
    盖《阿弥陀经》乃世尊不问自说之心要，十方佛赞之深经，究竟方便之妙法，最极圆顿之指归。早经姚秦罗什大师译为华文，即今流通最广之小本《弥陀》是也。罗师乃七佛译师，应秦人尚简之机，所译文约义丰，精妙畅达，至理圆彰，本无剩义。唯以末法众生，根机渐减。颇有行人，既未广探教海，又不深究己躬，以生灭心，希求佛慧，逞己情见，附会圣言。断取经中“一心不乱”之文，便谓往生极乐非此不可。遂使净业学人，或勉强坚持，而疑虑丛生；或望岩生退，而临歧叹泣。于是方便法门，顿生荆棘；易行之道，翻成险径。是以先舅氏梅公光羲老居士，于《无量寿经》会集本序文中曰：“吾常慨夫今之习净宗者仅持小本，于小本仅持秦译，……而欲使之一门深入，不惶他歧，难矣！”先师夏公莲居，于会集《无量寿经》后，又取秦、唐两译小本《弥陀》而会集之，用意亦在是也。
    唐译乃玄奘大师所译，名为《称赞净土佛摄受经》，与秦译本同经而异名。玄奘大师之译经，准确完备，力保原面，虽篇幅稍增，而原语具存，辞义详明，可免误解杜撰之弊。例如：秦译曰：“一心不乱，……是人终时，心不颠倒，即得往生阿弥陀佛极乐国土。”唐译则为：“……系念不乱……临命终时，无量寿佛与其无量声闻弟子、菩萨众俱，前后围绕，来住其前。慈悲加佑，令心不乱。既舍命已，随佛众会，生无量寿极乐世界清净佛土。”两译合参，圣意明显。净宗妙旨，和盘托出。盖平时以信愿持名为因，临终即得加佑往生之果。《无量寿经》以“发菩提心，一向专念”为往生正因，正与此相表里。
    夫净宗之殊妙，首因普被三根。莲邦之超异，独在方便、同居。凡夫念佛，径登不退。超情离见，不可思议。十方如来同赞者在此，本师释尊谆谆教导者亦在此。莲宗九祖蕅益大师云：“若持至事一心不乱，则生方便有余土。若至理一心不乱，则生实报庄严土，亦分证常寂光土。”可见“一心不乱”乃求生上土之所需。欲生同居，横出三界，但发大心，深信切愿，老实念佛，足矣。
    先师夏莲老，悲心无尽，大智宏深。悯净宗之就衰，惊法幢之欲倾。于是先后会集《无量寿经》与今小本，广采众译之长，深显圣意之实。问世以来，备受欢迎。老修耆宿，或讲或诵，流播中外，闻者信乐。今我林首创以会集之小本《弥陀》，与原译合印，实多饶益。于是持原译者，可兼探并行之本，深入参究，理明信深。持会本者，则有原译可以征信，乃知一字一句，悉本原译；所会所集，咸符圣心。此诚大有功于圣教之举也。
    夫法不孤起，仗缘乃兴。今此印经，亦由善导大师示寂一千三百年纪念之胜缘。大师佩法王之正印，畅诸佛之本怀。以《无量寿经》为纲宗，以“十念必生”之圣愿为依止，开佛秘藏，赞唱持名。慧眼独具，流泽无穷。我林善友，敬效大师施此经十万部之胜行，恭印是经，以继大师力宏“一向专念”之圣志。并考证中、日典籍，会成大师新传，附印于后。唯愿大师，法炬长明，照耀无极。谨献此一片心香，以为纪念，以为供养。
    心示障深慧浅，素甘缄默。兹以印经胜缘，踊跃欢喜，乃忘鄙陋，敬为之序。

    黄心示序于北京居士林
    一九八○年庚申岁首

·清凉书屋点校·
2003.07


佛说阿弥陀经(会集本)

佛说阿弥陀经 秦译
一名称赞净土佛摄受经 唐译

姚秦三藏法师鸠摩罗什译
唐三藏法师玄奘奉诏译
菩萨戒弟子郓城夏莲居会集

    如是我闻。一时佛在舍卫国祇树给孤独园，与大比丘僧千二百五十人俱，皆是尊宿声闻、大阿罗汉，众所知识。长老舍利弗、摩诃目犍连、摩诃迦叶、摩诃迦旃延、摩诃俱絺罗、离婆多、周利槃陀伽、难陀、阿难陀、罗睺罗、憍梵波提、宾头卢颇罗堕、迦留陀夷、摩诃劫宾那、薄拘罗、阿[少/兔]楼驮，如是等诸大弟子。并诸菩萨摩诃萨，妙吉祥菩萨、无能胜菩萨、常精进菩萨、不休息菩萨，与如是等诸大菩萨而为上首。复有帝释、大梵天王、堪忍界主、护世四王、诸天子众，及余世间无量天、人、阿素洛等，为闻法故，俱来会坐。
    尔时佛告长老舍利弗：汝今知否？从是西方，去此世界，过十万亿佛土，有佛世界，名曰极乐。其中有佛，号阿弥陀，名无量寿，及无量光，如来、应、正等觉，十号圆满。今现在彼，安隐住持，为诸有情，宣说甚深微妙之法，令得殊胜利益安乐。
    舍利弗，何因缘故，彼佛世界名为极乐？由彼界中，诸有情类，无有一切身心忧苦，唯有无量清净喜乐，故名极乐。又舍利弗，极乐世界净佛土中，处处皆有七重行列妙宝栏楯，七重行列宝多罗树，及有七重妙宝罗网，皆是四宝周匝围绕，众妙绮饰，功德庄严，是故彼国名为极乐。
    又舍利弗，极乐净土，有七宝池，八功德水充满其中。何等名为八功德水？一者澄净，二者清凉，三者甘美，四者轻软，五者润泽，六者安和，七者饮时除饥渴等无量过患，八者饮已增益种种殊胜善根。多福众生，常乐受用。是诸宝池，底布金沙，四边阶道，四宝庄严。诸池周匝，有妙宝树，间饰行列，香气芬馥。上有楼阁，亦以金、银、琉璃、玻璃、砗磲、赤珠、玛瑙，而严饰之。是诸池中，常有种种杂色莲花，量如车轮。青色青光，黄色黄光，赤色赤光，白色白光，光影四显，微妙香洁。舍利弗，极乐净土成就如是功德庄严。
    又舍利弗，彼佛净土，自然常有众妙天乐，音曲和雅，甚可爱乐。诸有情类，闻斯妙音，诸恶烦恼，悉皆消灭，无量善法，渐次增长，速证无上正等菩提。又彼佛土，黄金为地，其触柔软，香洁光明，无量无边妙宝间饰。昼夜六时，常雨种种上妙天华，光泽香洁，细软杂色。虽令见者身心适悦，而不贪著，增长有情不可思议殊胜功德。彼有情类，常持供养阿弥陀佛。每以清旦，持此天华，于一食顷，飞至他方无量世界，于诸佛所，持散供养。即以食时，还至本处，饭食经行。舍利弗，极乐净土成就如是功德庄严。
    复次舍利弗，彼土常有种种奇妙杂色之鸟，白鹤、孔雀、鹦鹉、舍利、迦陵频伽、共命之鸟。是诸众鸟，昼夜六时，出和雅音，随其类音，演畅妙法，所谓甚深念住、正断、神足、五根、五力、七菩提分、八圣道等，无量妙法。其土众生，闻是音已，各得念佛、念法、念僧无量功德，熏修其身。舍利弗，汝勿谓此鸟实是罪报所生。所以者何？彼佛净土无三恶道，尚不闻有三恶趣名，何况有实？是诸众鸟，当知皆是阿弥陀佛欲令法音宣流，变化所作，作诸有情利益安乐。又舍利弗，彼佛净土，常有妙风吹诸宝树，及宝罗网，出微妙音。譬如百千天乐，同时俱作，出种种声，说种种法。闻是音者，自然生起佛、法、僧念、作意等无量功德。舍利弗，彼佛净土成就如是功德庄严。
    舍利弗，极乐世界净佛土中，有如是等无量无边不可思议甚希有事，假使经百千劫，以无量舌，出无量声，赞其功德，亦不能尽，是故名为极乐世界。
    又舍利弗，彼佛何缘名无量寿？由彼如来，及诸有情，寿命无量阿僧祇劫，由是缘故，名无量寿。舍利弗，何缘彼佛名无量光？由彼如来恒放无量无边妙光，遍照一切十方佛土，施作佛事，无有障碍，由是缘故，名无量光。舍利弗，阿弥陀佛成佛已来，于今十劫。又舍利弗，阿弥陀佛常有无量声闻弟子，一切皆是大阿罗汉，非是算数之所能知，具足种种微妙功德。菩萨弟子，亦复如是，其量无边不可称数。舍利弗，彼佛净土成就如是功德庄严。
    又舍利弗，若诸有情生彼土者，皆是阿鞞跋致，一生补处，必不复堕诸险恶趣，常游诸佛清净国土，殊胜行愿，念念增进，决定当证阿耨多罗三藐三菩提。舍利弗，若诸有情，闻彼西方阿弥陀佛清净佛土，无量功德众所庄严，应当发愿，愿生彼国。所以者何？若生彼土，得与如是功德庄严诸上善人俱会一处，受用如是功德庄严清净佛土大乘法乐，常无退转，无量行愿，念念增进，速证无上正等菩提故。
    舍利弗，生彼佛土诸有情类，成就无量无边功德，非少善根、福德、因缘诸有情类可得往生。若有净信诸善男子或善女人，得闻阿弥陀佛不可思议功德名号、极乐世界功德庄严，闻已思惟，执持系念。若一日夜，或二、或三、或四、或五、或六、或七，一心不乱专持名号。以称名故，诸罪消灭，即是多善根、福德、因缘。其人临命终时，阿弥陀佛与诸圣众，现在其前，慈悲加佑，令心不乱。是人终时，心不颠倒，即得往生阿弥陀佛极乐世界清净佛土。舍利弗，我观如是利益安乐大事因缘，说诚谛语。若有众生，闻是说者，一切皆应信受发愿，如说修行，生彼佛土。
    舍利弗，如我今者，称扬赞叹阿弥陀佛不可思议佛土功德。东方亦有现在阿閦鞞佛、须弥相佛、大须弥佛、须弥光佛、妙音佛，如是等恒河沙数诸佛，住在东方自佛净土，各各示现广长舌相，遍覆三千大千世界，说诚实言：汝等有情，皆应信受如是法门，当信是称赞不可思议佛土功德一切诸佛所护念经。
    舍利弗，南方现在有日月灯佛、名闻光佛、大光蕴佛、须弥灯佛、无量精进佛，如是等恒河沙数诸佛，住在南方自佛净土，各各示现广长舌相，遍覆三千大千世界，说诚实言：汝等有情，皆应信受如是法门，当信是称赞不可思议佛土功德一切诸佛所护念经。
    舍利弗，西方现在有无量寿佛、无量相佛、无量幢佛、大光佛、大明佛、宝相佛、净光佛，如是等恒河沙数诸佛，住在西方自佛净土，各各示现广长舌相，遍覆三千大千世界，说诚实言：汝等有情，皆应信受如是法门，当信是称赞不可思议佛土功德一切诸佛所护念经。
    舍利弗，北方现在有无量光严通达觉慧佛、最胜音佛、难沮佛、日生佛、网明佛，如是等恒河沙数诸佛，住在北方自佛净土，各各示现广长舌相，遍覆三千大千世界，说诚实言：汝等有情，皆应信受如是法门，当信是称赞不可思议佛土功德一切诸佛所护念经。
    舍利弗，下方现在有狮子佛、名闻佛、名光佛、达摩佛、法幢佛、持法佛，如是等恒河沙数诸佛，住在下方自佛净土，各各示现广长舌相，遍覆三千大千世界，说诚实言：汝等有情，皆应信受如是法门，当信是称赞不可思议佛土功德一切诸佛所护念经。
    舍利弗，上方现在有梵音佛、宿王佛、香上佛、香光佛、大焰肩佛、杂色宝华严身佛、娑罗树王佛、宝华德佛、见一切义佛、如须弥山佛，如是等恒河沙数诸佛，住在上方自佛净土，各各示现广长舌相，遍覆三千大千世界，说诚实言：汝等有情，皆应信受如是法门，当信是称赞不可思议佛土功德一切诸佛所护念经。
    舍利弗，何故名为称赞不可思议佛土功德一切诸佛所护念经？由此经中，称扬赞叹阿弥陀佛极乐世界，不可思议佛土功德。十方诸佛，为欲方便利益安乐诸有情故，各住本土，现大神变，说诚谛言，劝诸有情，信受此法。是故此经名为称赞不可思议佛土功德一切诸佛摄受法门。
    舍利弗，若善男子或善女人，得闻是经及诸佛名，深生信解。生信解已，皆为一切诸佛之所护念。如说行者，皆得不退转于阿耨多罗三藐三菩提。汝等有情，皆应信受领解我语，及诸佛所说。当勤精进，如说修行，勿生疑虑。
    舍利弗，若有人已发愿、今发愿、当发愿，欲生阿弥陀佛国者，是诸人等，必为诸佛之所摄受。如说行者，定于阿耨多罗三藐三菩提得不退转，一切定生阿弥陀佛极乐世界清净佛土。是故净信诸善男子或善女人，皆应深心信解，发愿往生，勿行放逸。
    舍利弗，如我今者，称扬诸佛赞叹阿弥陀佛不可思议佛土功德。彼诸佛等，亦称赞我不可思议无边功德，而作是言：甚奇希有！释迦牟尼法王，如来、应、正等觉、明行圆满、善逝、世间解、无上丈夫、调御士、天人师、佛、世尊，乃能于是娑婆国土，五浊恶世，劫浊、见浊、烦恼浊、众生浊、命浊中，证得阿耨多罗三藐三菩提，为欲方便利益安乐诸有情故，说是一切世间极难信法。
    舍利弗，当知我今于此杂染堪忍世界，五浊恶时，证得阿耨多罗三藐三菩提，为欲方便利益安乐诸有情故，为一切世间说此难信之法，是为甚难希有不可思议。
    又舍利弗，于此杂染堪忍界中，五浊恶时，若有净信诸善男子或善女人，闻说如是一切世间极难信法，能生信解，受持演说，如教修行。当知是人甚为希有，无量佛所曾种善根。是人命终，定生西方极乐世界，受用种种功德庄严清净佛土大乘法乐，日夜六时亲近供养阿弥陀佛。游历十方，供养诸佛，于诸佛所，闻法受记。福慧资粮，疾得圆满，速证无上正等菩提。
    佛说此经已，尊者舍利弗、诸大声闻，及诸菩萨摩诃萨，一切世间天、人、阿修罗等，闻佛所说，皆大欢喜，信受奉行，作礼而去。

附注：
    会集本中“一心不乱”经文下之“专持名号。以称名故，诸罪消灭，即是多善根福德因缘”廿一字，本自襄阳石经。此乃六朝人手书而刻石者。宋律师灵芝（讳元照，晚主灵芝寺卅年）据石经载入《灵芝疏》。明永乐蘧庵师（讳大佑，精于教理，深得净宗之妙）于所著《弥陀略解》中，亦复推赞石刻古本。明天启，净宗龙象幽溪大师（讳传灯），于《弥陀圆中钞》中，径截指出：“今传讹脱，凡读习者，应依古本，而增正之。”清沈善登居士于《报恩论》中亦力赞石本，并曰：“六朝写本，原以‘一心不乱专持名号’为一句，犹言一心专持名号而不乱也。”先师会集按石本补入，乃依以上诸德之见。经此考订，则秦译应为“一心不乱专持名号”，即与唐译之“系念不乱”并无二致矣。

心示谨注


佛说阿弥陀经(秦译)

佛说阿弥陀经

姚秦三藏法师鸠摩罗什译

    如是我闻。一时佛在舍卫国祇树给孤独园，与大比丘僧千二百五十人俱，皆是大阿罗汉，众所知识。长老舍利弗、摩诃目犍连、摩诃迦叶、摩诃迦旃延、摩诃俱絺罗、离婆多、周利槃陀伽、难陀、阿难陀、罗睺罗、憍梵波提、宾头卢颇罗堕、迦留陀夷、摩诃劫宾那、薄拘罗、阿[少/兔]楼驮，如是等诸大弟子。并诸菩萨摩诃萨，文殊师利法王子、阿逸多菩萨、乾陀诃提菩萨、常精进菩萨，与如是等诸大菩萨。及释提桓因等，无量诸天大众俱。
    尔时佛告长老舍利弗：从是西方，过十万亿佛土，有世界名曰极乐。其土有佛，号阿弥陀，今现在说法。
    舍利弗，彼土何故名为极乐？其国众生，无有众苦，但受诸乐，故名极乐。又舍利弗，极乐国土，七重栏楯，七重罗网，七重行树，皆是四宝周匝围绕，是故彼国名为极乐。
    又舍利弗，极乐国土，有七宝池。八功德水，充满其中。池底纯以金沙布地。四边阶道，金、银、琉璃、玻璃合成。上有楼阁，亦以金、银、琉璃、玻璃、砗磲、赤珠、玛瑙而严饰之。池中莲华，大如车轮，青色青光，黄色黄光，赤色赤光，白色白光，微妙香洁。舍利弗，极乐国土成就如是功德庄严。
    又舍利弗，彼佛国土，常作天乐，黄金为地。昼夜六时，雨天曼陀罗华。其土众生，常以清旦，各以衣裓，盛众妙华，供养他方十万亿佛。即以食时，还到本国，饭食经行。舍利弗，极乐国土成就如是功德庄严。
    复次舍利弗，彼国常有种种奇妙杂色之鸟，白鹤、孔雀、鹦鹉、舍利、迦陵频伽、共命之鸟。是诸众鸟，昼夜六时，出和雅音，其音演畅五根、五力、七菩提分、八圣道分，如是等法。其土众生，闻是音已，皆悉念佛、念法、念僧。舍利弗，汝勿谓此鸟实是罪报所生。所以者何？彼佛国土无三恶道。舍利弗，其佛国土，尚无恶道之名，何况有实？是诸众鸟，皆是阿弥陀佛欲令法音宣流，变化所作。舍利弗，彼佛国土，微风吹动诸宝行树，及宝罗网，出微妙音。譬如百千种乐，同时俱作。闻是音者，自然皆生念佛、念法、念僧之心。舍利弗，其佛国土成就如是功德庄严。
    舍利弗，于汝意云何，彼佛何故号阿弥陀？舍利弗，彼佛光明无量，照十方国，无所障碍，是故号为阿弥陀。又舍利弗，彼佛寿命，及其人民，无量无边阿僧祇劫，故名阿弥陀。舍利弗，阿弥陀佛成佛以来，于今十劫。又舍利弗，彼佛有无量无边声闻弟子，皆阿罗汉，非是算数之所能知。诸菩萨众，亦复如是。舍利弗，彼佛国土成就如是功德庄严。
    又舍利弗，极乐国土，众生生者，皆是阿鞞跋致。其中多有一生补处，其数甚多，非是算数所能知之，但可以无量无边阿僧祇说。舍利弗，众生闻者，应当发愿，愿生彼国。所以者何？得与如是诸上善人，俱会一处。
    舍利弗，不可以少善根福德因缘，得生彼国。舍利弗，若有善男子、善女人，闻说阿弥陀佛，执持名号。若一日、若二日、若三日、若四日、若五日、若六日、若七日，一心不乱。其人临命终时，阿弥陀佛与诸圣众，现在其前。是人终时，心不颠倒，即得往生阿弥陀佛极乐国土。舍利弗，我见是利，故说此言。若有众生闻是说者，应当发愿，生彼国土。
    舍利弗，如我今者，赞叹阿弥陀佛不可思议功德之利。东方亦有阿閦鞞佛、须弥相佛、大须弥佛、须弥光佛、妙音佛，如是等恒河沙数诸佛。各于其国，出广长舌相，遍覆三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德一切诸佛所护念经。
    舍利弗，南方世界，有日月灯佛、名闻光佛、大焰肩佛、须弥灯佛、无量精进佛，如是等恒河沙数诸佛。各于其国，出广长舌相，遍覆三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德一切诸佛所护念经。
    舍利弗，西方世界，有无量寿佛、无量相佛、无量幢佛、大光佛、大明佛、宝相佛、净光佛，如是等恒河沙数诸佛。各于其国，出广长舌相，遍覆三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德一切诸佛所护念经。
    舍利弗，北方世界，有焰肩佛、最胜音佛、难沮佛、日生佛、网明佛，如是等恒河沙数诸佛。各于其国，出广长舌相，遍覆三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德一切诸佛所护念经。
    舍利弗，下方世界，有师子佛、名闻佛、名光佛、达摩佛、法幢佛、持法佛，如是等恒河沙数诸佛。各于其国，出广长舌相，遍覆三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德一切诸佛所护念经。
    舍利弗，上方世界，有梵音佛、宿王佛、香上佛、香光佛、大焰肩佛、杂色宝华严身佛、娑罗树王佛、宝华德佛、见一切义佛、如须弥山佛，如是等恒河沙数诸佛。各于其国，出广长舌相，遍覆三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德一切诸佛所护念经。
    舍利弗，于汝意云何，何故名为一切诸佛所护念经？舍利弗，若有善男子、善女人，闻是经受持者，及闻诸佛名者，是诸善男子、善女人，皆为一切诸佛之所护念，皆得不退转于阿耨多罗三藐三菩提。是故舍利弗，汝等皆当信受我语，及诸佛所说。
    舍利弗，若有人已发愿、今发愿、当发愿，欲生阿弥陀佛国者。是诸人等，皆得不退转于阿耨多罗三藐三菩提。于彼国土，若已生、若今生、若当生。是故舍利弗，诸善男子、善女人，若有信者，应当发愿，生彼国土。
    舍利弗，如我今者，称赞诸佛不可思议功德。彼诸佛等，亦称赞我不可思议功德，而作是言：释迦牟尼佛，能为甚难希有之事。能于娑婆国土，五浊恶世，劫浊、见浊、烦恼浊、众生浊、命浊中，得阿耨多罗三藐三菩提，为诸众生说是一切世间难信之法。舍利弗，当知我于五浊恶世，行此难事，得阿耨多罗三藐三菩提，为一切世间说此难信之法，是为甚难。
    佛说此经已，舍利弗及诸比丘，一切世间天、人、阿修罗等，闻佛所说，欢喜信受，作礼而去。


称赞净土佛摄受经(唐译)

称赞净土佛摄受经

唐三藏法师玄奘奉诏译

    如是我闻。一时薄伽梵在室罗筏，住誓多林给孤独园，与大苾刍众千二百五十人俱，一切皆是尊宿声闻，众望所识大阿罗汉，其名曰：尊者舍利子、摩诃目犍连、摩诃迦叶、阿泥律陀，如是等诸大声闻而为上首。复与无量菩萨摩诃萨俱，一切皆住不退转位，无量功德众所庄严，其名曰：妙吉祥菩萨、无能胜菩萨、常精进菩萨、不休息菩萨，如是等诸大菩萨而为上首。复有帝释、大梵天王、堪忍界主、护世四王，如是上首百千俱胝那庾多数诸天子众。及余世间无量天、人、阿素洛等，为闻法故，俱来会坐。
    尔时世尊告舍利子：汝今知否？于是西方，去此世界，过百千俱胝那庾多佛土，有佛世界，名曰极乐。其中世尊，名无量寿，及无量光，如来、应、正等觉，十号圆满。今现在彼，安隐住持，为诸有情，宣说甚深微妙之法，令得殊胜利益安乐。
    又舍利子，何因何缘，彼佛世界名为极乐？舍利子，由彼界中诸有情类，无有一切身心忧苦，唯有无量清净喜乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，处处皆有七重行列妙宝栏楯、七重行列宝多罗树，及有七重妙宝罗网，周匝围绕，四宝庄严，金宝、银宝、吠琉璃宝、颇胝迦宝，妙饰间绮。舍利子，彼佛土中有如是等众妙绮饰功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，处处皆有七妙宝池，八功德水弥满其中。何等名为八功德水？一者澄净，二者清冷，三者甘美，四者轻软，五者润泽，六者安和，七者饮时除饥渴等无量过患，八者饮已定能长养诸根、四大，增益种种殊胜善根。多福众生，常乐受用。是诸宝池，底布金沙，四面周匝有四阶道，四宝庄严，甚可爱乐。诸池周匝有妙宝树，间饰行列，香气芬馥，七宝庄严，甚可爱乐。言七宝者，一金、二银、三吠琉璃、四颇胝迦、五赤真珠、六阿湿摩揭拉婆宝、七牟娑落揭拉婆宝。是诸池中，常有种种杂色莲华，量如车轮。青形青显青光青影，黄形黄显黄光黄影，赤形赤显赤光赤影，白形白显白光白影，四形四显四光四影。舍利子，彼佛土中有如是等众妙绮饰功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，自然常有无量无边众妙伎乐，音曲和雅，甚可爱乐。诸有情类，闻斯妙音，诸恶烦恼，悉皆消灭，无量善法，渐次增长，速证无上正等菩提。舍利子，彼佛土中有如是等众妙绮饰功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，周遍大地，真金合成，其触柔软，香洁光明，无量无边妙宝间饰。舍利子，彼佛土中有如是等众妙绮饰功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，昼夜六时，常雨种种上妙天华，光泽香洁，细软杂色。虽令见者身心适悦，而不贪著，增长有情无量无数不可思议殊胜功德。彼有情类，昼夜六时，常持供养无量寿佛。每晨朝时，持此天华，于一食顷，飞至他方无量世界，供养百千俱胝诸佛。于诸佛所，各以百千俱胝树华，持散供养，还至本处，游天住等。舍利子，彼佛土中有如是等众妙绮饰功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，常有种种奇妙可爱杂色众鸟，所谓鹅、雁、鹙鹭、鸿、鹤、孔雀、鹦鹉、羯罗频迦、命命鸟等。如是众鸟，昼夜六时，恒共集会，出和雅声，随其类音，宣扬妙法，所谓甚深念住、正断、神足、根、力、觉、道支等，无量妙法。彼土众生，闻是声已，各得念佛、念法、念僧无量功德，熏修其身。汝舍利子，于意云何，彼土众鸟岂是傍生恶趣摄耶？勿作是见。所以者何？彼佛净土无三恶道，尚不闻有三恶趣名，何况有实罪业所招傍生众鸟？当知皆是无量寿佛变化所作，令其宣畅无量法音，作诸有情利益安乐。舍利子，彼佛土中有如是等众妙绮饰功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，常有妙风，吹诸宝树，及宝罗网，出微妙音，譬如百千俱胝天乐，同时俱作，出微妙声，甚可爱玩。如是彼土，常有妙风，吹众宝树，及宝罗网，击出种种微妙音声，说种种法。彼土众生闻是声已，起佛、法、僧念、作意等无量功德。舍利子，彼佛土中有如是等众妙绮饰功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，有如是等无量无边不可思议甚希有事，假使经于百千俱胝那庾多劫，以其无量百千俱胝那庾多舌，一一舌上出无量声，赞其功德，亦不能尽，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，佛有何缘，名无量寿？舍利子，由彼如来，及诸有情，寿命无量无数大劫。由是缘故，彼土如来名无量寿。舍利子，无量寿佛证得阿耨多罗三藐三菩提已来，经十大劫。舍利子，何缘彼佛名无量光？舍利子，由彼如来恒放无量无边妙光，遍照一切十方佛土，施作佛事，无有障碍。由是缘故，彼土如来名无量光。舍利子，彼佛净土成就如是功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，无量寿佛常有无量声闻弟子，一切皆是大阿罗汉，具足种种微妙功德，其量无边不可称数。舍利子，彼佛净土成就如是功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，极乐世界净佛土中，无量寿佛常有无量菩萨弟子，一切皆是一生所系，具足种种微妙功德，其量无边不可称数。假使经于无数量劫，赞其功德，终不能尽。舍利子，彼佛土中成就如是功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，若诸有情生彼土者，皆不退转，必不复堕诸险恶趣、边地下贱、蔑戾车中，常游诸佛清净国土，殊胜行愿，念念增进，决定当证阿耨多罗三藐三菩提。舍利子，彼佛土中成就如是功德庄严，甚可爱乐，是故名为极乐世界。
    又舍利子，若诸有情，闻彼西方无量寿佛清净佛土，无量功德众所庄严，皆应发愿，生彼佛土。所以者何？若生彼土，得与如是无量功德众所庄严诸大士等同一集会，受用如是无量功德众所庄严清净佛土大乘法乐，常无退转，无量行愿，念念增进，速证无上正等菩提故。舍利子，生彼佛土诸有情类，成就无量无边功德，非少善根诸有情类当得往生无量寿佛极乐世界清净佛土。
    又舍利子，若有净信诸善男子或善女人，得闻如是无量寿佛无量无边不可思议功德名号、极乐世界功德庄严，闻已思惟，若一日夜，或二、或三、或四、或五、或六、或七，系念不乱。是善男子或善女人，临命终时，无量寿佛与其无量声闻弟子、菩萨众俱，前后围绕，来住其前，慈悲加祐，令心不乱。既舍命已，随佛众会，生无量寿极乐世界清净佛土。
    又舍利子，我观如是利益安乐大事因缘，说诚谛语。若有净信诸善男子或善女人，得闻如是无量寿佛不可思议功德名号、极乐世界净佛土者，一切皆应信受发愿，如说修行，生彼佛土。
    又舍利子，如我今者，称扬赞叹无量寿佛无量无边不可思议佛土功德。如是东方亦有现在不动如来、山幢如来、大山如来、山光如来、妙幢如来，如是等佛，如殑伽沙，住在东方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是南方亦有现在日月光如来、名称光如来、大光蕴如来、迷卢光如来、无边精进如来，如是等佛，如殑伽沙，住在南方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是西方亦有现在无量寿如来、无量蕴如来、无量光如来、无量幢如来、大自在如来、大光如来、光焰如来、大宝幢如来、放光如来，如是等佛，如殑伽沙，住在西方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是北方亦有现在无量光严通达觉慧如来、无量天鼓震大妙音如来、大蕴如来、光网如来、娑罗帝王如来，如是等佛，如殑伽沙，住在北方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是下方亦有现在示现一切妙法正理常放火王胜德光明如来、师子如来、名称如来、誉光如来、正法如来、妙法如来、法幢如来、功德友如来、功德号如来，如是等佛，如殑伽沙，住在下方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是上方亦有现在梵音如来、宿王如来、香光如来、如红莲华胜德如来、示现一切义利如来，如是等佛，如殑伽沙，住在上方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是东南方亦有现在最上广大云雷音王如来，如是等佛，如殑伽沙，住东南方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是西南方亦有现在最上日光名称功德如来，如是等佛，如殑伽沙，住西南方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是西北方亦有现在无量功德火王光明如来，如是等佛，如殑伽沙，住西北方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，如是东北方亦有现在无数百千俱胝广慧如来，如是等佛，如殑伽沙，住东北方自佛净土。各各示现广长舌相，遍覆三千大千世界，周匝围绕，说诚谛言：汝等有情，皆应信受如是称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，何缘此经名为称赞不可思议佛土功德一切诸佛摄受法门？舍利子，由此经中称扬赞叹无量寿佛极乐世界，不可思议佛土功德。及十方面诸佛世尊，为欲方便利益安乐诸有情故，各住本土，现大神变，说诚谛言，劝诸有情，信受此法。是故此经名为称赞不可思议佛土功德一切诸佛摄受法门。
    又舍利子，若善男子或善女人，或已得闻，或当得闻，或今得闻，闻是经已，深生信解。生信解已，必为如是住十方面十殑伽沙诸佛世尊之所摄受。如说行者，一切定于阿耨多罗三藐三菩提得不退转，一切定生无量寿佛极乐世界清净佛土。是故舍利子，汝等有情，一切皆应信受领解我及十方佛世尊语，当勤精进，如说修行，勿生疑虑。
    又舍利子，若善男子或善女人，于无量寿极乐世界清净佛土功德庄严，若已发愿、若当发愿、若今发愿，必为如是住十方面十殑伽沙诸佛世尊之所摄受。如说行者，一切定于阿耨多罗三藐三菩提得不退转，一切定生无量寿佛极乐世界清净佛土。是故舍利子，若有净信诸善男子或善女人，一切皆应于无量寿极乐世界清净佛土，深心信解，发愿往生，勿行放逸。
    又舍利子，如我今者，称扬诸佛赞叹无量寿佛极乐世界不可思议佛土功德。彼十方面诸佛世尊，亦称赞我不可思议无边功德，皆作是言：甚奇希有！释迦寂静，释迦法王，如来、应、正等觉、明行圆满、善逝、世间解、无上丈夫、调御士、天人师、佛、世尊。乃能于是堪忍世界，五浊恶时，所谓劫浊、诸有情浊、诸烦恼浊、见浊、命浊，于中证得阿耨多罗三藐三菩提。为欲方便利益安乐诸有情故，说是世间极难信法。是故舍利子，当知我今于此杂染堪忍世界，五浊恶时，证得阿耨多罗三藐三菩提，为欲方便利益安乐诸有情故，说是世间极难信法，甚为希有不可思议。
    又舍利子，于此杂染堪忍界中，五浊恶时，若有净信诸善男子或善女人，闻说如是一切世间极难信法，能生信解，受持演说，如教修行。当知是人甚为希有，无量佛所曾种善根。是人命终，定生西方极乐世界，受用种种功德庄严清净佛土大乘法乐，日夜六时亲近供养无量寿佛。游历十方，供养诸佛，于诸佛所，闻法受记。福慧资粮，疾得圆满，速证无上正等菩提。
    时薄伽梵说是经已，尊者舍利子、诸大声闻，及诸菩萨摩诃萨众，无量天、人、阿素洛等，一切大众，闻佛所说，皆大欢喜，信受奉行。


善导大师新传

会集：一、唐道宣大师《续高僧传》中《会通传》。（史料一）
      二、清贯通师《莲宗诸祖略传》中《善导传》。（史料二）
      三、日大野法道教授《善导大师与日本》（史料三）

    善导大师，俗姓朱，诞于隋大业九年（公元613年），生于安徽泗州（或山东青州）。少出家，后见西方变相与《观无量寿经》，便喜诵习十六观行，恒谛思惟，忱节西方，以为冥契。未逾数载，观想忘疲，已成深妙，便于定中，备观宝阁、瑶池、金座，宛在目前。涕泗交流，举身投地。贞观十五年，大师廿九岁，至西河石壁谷玄中寺，见道绰禅师，蒙授《无量寿经》。（以上根据史料三，下接史料二）见净土九品道场，喜曰：“此真入佛之津要。修余行业，迂僻难成。唯此法门，速超生死。”于是勤笃精苦，昼夜礼诵。旋至京师，激发四众。每入室，长跪唱佛，非力竭不休；出则演说净土法门。三十余年，未尝睡眠。护持戒品，纤毫不犯。好食供众，粗恶自奉。所有嚫施，用写《阿弥陀经》十万余卷，画净土变相三百壁，修营塔寺，燃灯续明。道俗从其化者甚众，有诵《弥陀经》十万至五十万遍者，有日课佛名自一万至十万者。其间得三昧生净土者，不可纪述。或问：“念佛生净土耶？”导曰：“如汝所念，遂汝所愿。”乃自念一声，有一光明从其口出。十至于百，光亦如之。其《劝世偈》曰：“渐渐鸡皮鹤发，看看行步龙钟。假饶金玉满堂，岂免衰残病苦？任汝千般快乐，无常终是到来。唯有径路修行，但念阿弥陀佛。”又著《观经四帖疏》。
    或问：“何故不令人作观，直遣专称名号耶？”答曰：“众生障重，境细心粗，识飏神飞，观难成就。是以大圣悲怜，直劝专称名字，正由称名易故，相续即生。若能念念相续，毕命为期者，十即十生，百即百生。何以故？无外杂缘，得正念故；与佛本愿相应故；不违教故；顺佛语故。若舍专念，修杂业者，百中希得一、二，千中希得三、四。何以故？杂念乱动，失正念故；与佛本愿不相应故；与教相违故；不顺佛语故；系念不相续故；心不续念报佛恩故；虽作业行，常与名利相应故；乐近杂缘，自障、障他往生正行故。比见诸方道俗，解行不同，专杂有异。但使专意作者，十即十生。修杂不至心者，千中无一。愿一切人等，善自思惟，行住坐卧，必须厉心克己，昼夜莫废，毕命为期。前念命终，后念即生。长时永劫，受无为法乐，乃至成佛，岂不快哉！”
    又作《临终正念文》曰：“凡人临终欲生净土者，须是不得怕死。常念此身多苦，不净恶缘，种种交缠。若是舍此秽身，超生净土，受无量快乐，解脱生死苦趣，乃是称意之事。如脱弊衣，得换珍服，放下身心，莫生恋着。才遇有病，便念无常，一心待死。须嘱家人，及问候人，来我前者，为我念佛。不得说眼前闲杂之话，家中长短之事；亦不须软语安慰，祝愿安乐，此皆虚华无益。若病重将终，亲属不得垂泪哭泣，及发嗟叹懊恨声，惑乱心神，失其正念。但教记取阿弥陀佛，守令气尽。若得明解净土之人，频来策励，极为大幸。用此法者，决定往生，无疑虑也。死门甚大，须自家着力始得。一念差错，历劫受苦，谁人相代？思之思之！”
    导一日（下接史料一）在光明寺说法，有人告导曰：“今念佛名，定生净土否？”导曰：“定生！定生！”其人礼拜讫，口诵“南无阿弥陀佛”，声声相次。出光明寺门，上柳树表，合掌西望，倒投身下，至地遂死。事闻台省。（上史料一原文，以下据史料三。）
    师于唐高宗永隆三年（公元681年）三月十四日，怡然长逝。世寿六十九岁。弟子怀恽为师造塔，并建伽蓝（即今香积寺）。大师遗著存世者共五部九卷，计为《观经疏》四卷、《往生礼赞》一卷、《观念法门》一卷、《法事赞》二卷、《般舟赞》一卷。

黄心示会集


会集《善导大师传》后赘语

    本传以清贯通师之善导大师传为主体，兼采唐道宣大师之《续高僧传》与日《善导大师与日本》中之原文与史料，会集而成。清传据《乐邦文类》与《佛祖统纪》两书，已较完备，惜仍有欠详实。故取道宣大师之原文，以正其失实。采日人之史料，以补其未详。乃成今作。
    清传之首曰：“善导，不详其所出。”而日籍则备载大师姓氏、籍贯、生期，与少年出家求道经过。故采以补之。至于其篇末，则记为大师登树，自投而逝。虽与宋戒珠师之《往生传》、宋王古之《新修往生传》、南宋宗晓师之《乐邦文类》所载尽同，但考以唐道宣大师所著，与夫大师塔铭、碑记，则可证大师自投之说，实为传闻之误。此已有日大野法道教授论证于前。按道宣大师《续高僧传·第三十七卷·会通传》中所记，乃大师一时说法，有人问话，问者念佛登树自投。窃计道宣大师乃律宗初祖，法门龙象，又是同代大德，所记当是信史。更据日人考证，大师之龛记、碑铭、塔铭等四种，均无投身自杀之说。由是信知，投身者乃问话之来客，而非说法之大师也。且大师一生戒行谨严，轨范人天，焉能于临终关头，一反素操，而显诡异？于是乃删除清传旧语，而代以道宣大师之原文，以复真面。篇末又据日著，略志大师示寂岁月、身后塔寺与存世遗著，以竟全文。
    心示今值胜缘，研读诸传。于大师之圣德高风，弥深景仰。信夫！日法然上人赞曰：“弥陀愿王之垂迹。”亲鸾上人赞曰：“善导独明佛正意。”我国莲池大师曰：“善导和尚，世传弥陀化身。见其自行精严，利生广博，万代之下，犹能感发人之信心。若非弥陀，亦必观音、普贤之俦。呜呼大哉！”惜余痴钝不文，又以史料未充，注经无暇（开始注疏先师夏莲老会集之《无量寿经》），匆匆会集，虽较清传稍详，但仍未能彰显大师之圣德于什一。它日遇缘，当另作之，或能稍胜耶？

心示敬跋　庚申仲春