首页

南海普陀山传奇异闻录

煮云法师著 [image] 清凉书屋制作

◇善本流通 功德无量◇
·2003.05·


星云法师序

    记得还是在去年（民国四十一年）的冬天，煮云法师应《菩提树》主编朱斐居士的稿约，他告诉我拟写关于普陀山的文章，我当时认为这是吃力不讨好的事，我就劝他不要浪费笔墨。
    我所以这么说，因为我的想法是：第一、写普陀山的文章，里面少不了人物、山水、风景，而在我的意思，我们中国人现在受了西洋的风气和影响，终日沉迷在物欲的洪流中翻滚，对于山水风景能陶冶人优美而善良的性情的这句话根本就不相信，你写出文章来，他当然也就无心欣赏。第二、写普陀山的文章，当然是少不了发扬观世音菩萨的圣迹与灵感，这样又恐被人讥为不是外国的《天方夜谭》，也是中国的《聊斋志异》。为了这两点原因，我不得不向我的这位老友下一个“不要浪费笔墨”的忠告。
    然而，煮云法师并未接受我的意见，他凡事只要问心无愧，往往是很固执的不接受别人的劝谏，我懂得他的性情，我看他执笔写的时候，也就没有再说什么。
    《菩提树》第三期上他的文章刊出来了，我看了看题目《普陀山传奇异闻录》，我觉得这个题目很好，可是，说来是很对不起煮法师，内容说的什么，我并不曾去看。
    第四期、第五期的《菩提树》，都随着冬去春来的一月一月的出版，我云游在各地，很多人都向我提起煮法师写的文章，他们都说写得有趣、生动、活泼，无论是什么人，只要他稍识几个字都能看得懂。你如是说，他也如是说，说的人多了，我心想，我不能不另眼来看《普陀山传奇异闻录》了。
    有一天，我把已出版的几期《菩提树》拿出来翻阅煮法师的大作，这一看把我的趣味也看出来了。
    本来，煮云法师和我早在十几年前就成为最好的同参道友了。我在内地主编《怒涛月刊》和《霞光旬刊》的时候，他就是我们刊物的长期撰述之一，他的文章，我当然读了不少。来台后，我负责了一个时期《人生》杂志的编务，关于写稿，当然我是不会放过他，后来，心悟法师主持《人生》的编务，常谈到佛教里虽然有最高的文化和真理，但毕竟写文章发扬的人太少，我就介绍他多向煮云法师索稿。
    煮法师在各地弘法的演讲稿，就大批的问世了。我和诸位读者们一样，我也觉得他的文章谈笑自如，风趣横生，村言俗语，信手拈来。极不易懂得的佛理，他能很巧妙很通俗的表达出来给读者明白易晓，仅仅这一点，也就够人称道的了。
    虽然如此，我当初无论如何想不到《普陀山传奇异闻录》能得这么多的广大读者的热爱，写到这里，我知道我们中国人不是个个都沉迷于物欲的洪流中，他们实在都爱着我国的大好名山；我更知道，把观世音菩萨的显圣与灵感看作是《天方夜谭》中的海上奇遇，或是《聊斋志异》里的孤鬼出现，毕竟为数是很少的。——因此我很高兴写下我的歉意！
    现在，我很幸运的，煮法师把在《菩提树》上已发表的以及未发表的原稿交给我，带来台北印单行本，让我有机会能从头到尾的阅读一次，真饱了不少眼福，增添了不少见闻。可是煮法师又要我替他写一篇序，这倒是给他难住了我，推之再三，没有办法，那么，我就来写下一点我对于此书问世的观感吧！
    我们做一个中国知识份子，都知道中国有两部伟大的文学巨著，这就是被金圣叹评为才子书的《水浒传》和《西游记》。一部《水浒传》，把梁山一百零八名的好汉，讲得活龙活现，他们呼朋引类，四海流亡，以及那劫富济贫、替天行道的描述，不知多少人受了这本书的启示，激励了勇气，不甘再受环境的束缚。这虽然在《宋史》上只有“梁山有水寇宋江等三十六人，被张叔夜一夜平之”的几句话，而引申成我国的一部最伟大的文学作品，但它比什么说教的书的影响还要大；一部《西游记》，记述唐僧玄奘领了孙悟空等到西天去取经，虽然这部书写得神奇怪诞，莫测高深，与正史《大唐三藏玄奘法师传》相去几千万里，但玄奘法师的壮志苦行，冒险犯难，慈悲待人，牺牲为众的精神，却因这部书永远深刻的留在人们的脑海里。正史的《玄奘传》（曾被梁启超誉为世界最伟大的传记）里，玄奘虽然应该更伟大些，但那只是供给一些士大夫知识阶级的人阅读，与一般大众并无关系。
    我这样说，并非贬低那些被人认为金科玉律的圣典，而是说有更多的人需要大众读物！需要他们能消化的精神食粮！
    一本小书《白蛇传》，把法海禅师的道力完全表扬了出来，使人人都知道和尚是降妖魔鬼怪扶助善良的；一本七字段的《王氏女对金刚》和《目连救母》，把诵经的功德和轻慢三宝的罪过，划分得清清楚楚；这些书的著者，可能不是出诸教徒之手？我们现在不必管他这些书是否有历史或圣典的根据，但我国民间普遍的能知道善恶因果的报应，却都不是因了他们读过三藏十二部，或听过什么高僧大德的宣传，而是因了受这些小书的影响！这是不容否认的事实！
    我们不可轻视这些小书，这些小书给大众的善良教育，实在胜过学校多多！
    我们中国做弘法工作的佛教徒，专爱谈玄说妙，引经据典。讲佛法的时候，好象不谈“色不异空，空不异色”，就显不出自己的学问；写文章的时候，不论“唯识所变，唯心所现”，就显不出自己的才能。这样一来，真正能向广大群众介绍佛教的，倒反而给那些著小书的作者有意与无意的做去了！
    我们有心推动佛法大众化的工作者，宁不惭愧？
    煮云法师见到了这一点，所以由他的口头讲的或文字写的佛法，都是尽力的求其通俗，尽力的走向广大的群众。
    《普陀山传奇异闻录》，把一般应机的佛教介绍给大众，确是很可珍贵的资料！
    我更应该要指出的，《普陀山传奇异闻录》这本书，决不可拿前面所说的《白蛇传》、《王氏女对金刚》、《目连救母》等小书来相比的。因为那些小书大概都是由一些明清时代落第的文人信手写出来的，有真正事实根据的成份很少，而现在这本《普陀山传奇异闻录》，书名虽然是“传奇异闻”，而却都是有事实可信的，有事迹可考的，这点我们是不能不特别注意的！
    这是很遗憾很可奇怪的事，就是现时的人心，一提到菩萨的灵感，总有几分怀疑；一说到菩萨的现身，总认为是神话。不信佛教的人如此，信仰佛教的人也有些犯了这个毛病。最不可宽恕的，就是对佛教已信仰并有相当研究的人，他的口头上以及他的笔下，也不肯提及佛菩萨灵感道交的有形或无形的现身说法，他们也是怕被人讥为神话，这真是极大的错误！
    我们翻阅藏经的时候，在藏经中可以读到《贤愚因缘经》、《百喻经》、《经律异相》、《六度集经》等，那上面不都是记载的一些最奇奇怪怪的事吗？假若把这一切都认为是神话的话，我真不懂，我们对宗教的信心和对宗教理想境界的仰望应该依什么来建立？
    说起神话来，世间上哪一件事不是神话？怀特兄弟没有发明飞机的时候，假若有人说有几千斤重的东西，能在空中飞行，这不是要被人认为是神话吗？佛兰克林没有发明电话的时候，假若说相隔数千万里的亲朋能够相对谈话，这不是要被人指为神话吗？毕竟，所谓神话者，就是我们自己没有知道和没有见到的事，但不能就说他没有啊！
    氢原子弹在大西洋上试验，这大家都没有见到的事，但大家都相信美国是有氢原子弹；观世音菩萨在普陀山现身显圣（其实整个宇宙中都有菩萨的现身），这是很多人共见共闻的事，但没有亲自见闻的人就说它是神话，这不是很不懂事吗？
    本来，观世音菩萨救人救世的因缘和方便，是有经文可作明证的，佛教里有一部伟大的经典叫做《大乘妙法莲华经》，其中第二十五品《观世音菩萨普门品》，就是完全说的观世音菩萨。可惜，这一卷《普门品》，只是流传盛行在已经走进佛门的佛教徒中，一些广大的群众却不能从《普门品》中来认识大慈大悲的观世音。
    虽然，大众没法认识《普门品》中的观世音，但他们却又人人都知道观世音，说起这个原因是很多的，别的我们不谈，我们所要指出的就是我国民间流传盛行着一本《观音得道》，他们从《观音得道》的这本小书中，人人都能道得出一点关于观世音菩萨的故事，虽说那些都不是十分正确的。
    《观音得道》一名《大香山》，是说妙庄王有三位公主，大公主爱文才，招了一个文驸马；二公主爱武才，招了一个武驸马；三公主爱修行学佛，慈悲爱物，舍己为人，后来在大香山成了正果。这本警世的小书，虽然与经文中的观世音相去太远，但这本书后来编成话剧、电影，被这感化的顽愚，其数之多，谁又能否认它益世的价值？
    关于观世音菩萨，在佛典里不单是《法华经》中的《普门品》里说到，在《般若经》、真言仪轨、《悲华经》、《观音授记经》，还有净土宗的经典、密宗的经典，都共同的崇奉尊敬观世音菩萨，但为什么一般人都只知道观音菩萨的名字是叫妙善公主，而不知道观音菩萨还有名字叫做“净圣”、“大悲施无畏”、“正法明如来”、“金刚菩萨”呢？这就是说：《观音得道》是大众的读物，佛经是学者们研究的古书，大众的知识是从大众的读物里而来。今日佛教的流传弘扬，是多么需要创作正知正见的大众读物啊！《普陀山传奇异闻录》的发行问世，的确可以说是弥补了这个不足！
    这一个时代，实在是混乱到极点，群魔乱舞，邪说风行，人心没有皈依，精神没有寄托，苦海茫茫，人生的归宿在哪里？天灾人祸，如何才能解脱？这是蕴藏在每个人心头的问题。有什么办法解决这个问题呢？答案只有一个，就是信仰观世音菩萨！把自己的一切，皈投依靠给观世音菩萨，明白观世音菩萨是大慈悲、大智慧、大勇猛的示现，即使我们有什么痛苦、灾难、烦恼当前，只要我们一心不二，虔诚的信仰、称念、礼拜，我们若有观世音菩萨的慈悲、智慧、勇猛，观音菩萨一定能解救我们。
    世风日下，人心不古，这个世情浇薄的社会，实在要观世音菩萨的精神才能挽救。我们中国的社会，从古以来，除了在都市上有现在所谓维持治安的警察人员以外，其他村镇，几百里内可能没有一个警察官兵，社会的秩序和安宁，都是靠几个寺院庵堂，几尊佛菩萨的圣像，几句善恶因果的佛理来维持，人与人之间，再有什么不平，诉讼的事情发生，线香一把，佛菩萨像前一跪，也就可以化得烟消云散了。这里我的意思是说单靠政治、法律和军警，是不够维持社会伦理道德和安宁的，要使每个人都有宗教的信仰，都明白善恶因果报应，都把自己皈依佛和菩萨，这才是安定社会的最大要素。所以，在这些情形之下，每个人都有信仰观世音菩萨的必要！
    很远的事实不谈，即如现时住在台湾的陆军总司令孙立人将军的夫人张晶英女士等，都曾亲口叙述过他们被观世音菩萨施救过的事实，这些，难道还不够叫我们来坚定信仰！
    是的，我国人民多数是信仰观世音菩萨的，我们从“家家弥陀佛，户户观世音”的两句话可以看得出来，不过，究竟懂得信仰观世音菩萨意义和观世音菩萨显圣事迹的人并不多，读了《普陀山传奇异闻录》，我想，我们会更进一步的认识观世音菩萨了。
    这一本《普陀山传奇异闻录》，不单是介绍菩萨的威德灵感，而且更好象把我们带去普陀山亲自游览了一次。普陀山是佛教的四大名山之一，属于浙江省定海县，古称南海（因此，现在此书标名为《南海普陀山传奇异闻录》）。在扬子江钱塘湾之外，大约经线东六度又二十七分，纬线北三十度又十分，距离舟山本岛东六十里，蜿蜒绵亘，纵十二里，横六里半，周围曲折，百里有余。东控日本，北接登来，南横闽粤，西通吴会，是我国东南的屏障，海港的重地。我们何幸生为中国人，若不知道我国这样大好的名山，也枉在人间走一遭了。现在读了此书，去过的人，可以再增一点了解；没有去过的人，更可以饱饱眼福了。
    我受煮云法师之托，上来啰啰苏苏了很多，实在糟了不少篇幅，读者们也许是厌烦了，因为大家目的是在看书，书中说的让读者们自己去领受比较更好，我到此就收住吧！

民国四十二年中秋节星云序在宜兰


1.开场白

一、开场白

    在未写本书以前，首先声明一句，笔者不是普陀山的什么嫡派子孙（即在山上剃发的出家人），同时也没有拜法授记（山上有法派，即前山法派、后山法派之别。听说法派的法子，还大于子孙派。要拜一个长老为法和尚，此为普陀家风），我不过在普陀山挂了几年清单而已（即普通朝山住客，无职无权）。后来因为曾在前寺客堂当了知客僧（任外交，应付游客），所以对普陀山的情形，比较没有去过的人，稍为知道一点罢了。
    二年前笔者参拜本省名胜佛教圣地狮头山，在狮岩洞元光寺曾为该寺住众谈过普陀山传奇的故事，并承慧峰法师事后笔记出来，预备在《觉生》上发表，不幸慧法师后来发生一点小障碍，把所有文稿之类，全部遗失了，慧法师对此事至今还引以为憾。这次《菩提树》杂志创办人朱斐居士来信对我说：“本刊征求四大名山风景片及胜迹纪文，关于普陀山的一切，当然法师是很熟悉的，祈专为介绍普陀胜迹和菩萨显圣的奇迹，著一长文，逐期在本刊发表。”朱居士要我与大家结结法缘，介绍普陀山名胜古迹，以及菩萨在山显化的奇异故事之类的事。在道理上我是佛教徒，为佛教为名山尤其为大悲救世的观音菩萨，这是义不容辞和应做的工作。不过因为我赤手来台，关于普陀山的参考书籍，一本也没有，无法动笔。凭一点传闻记忆，谈一点神异故事，未免有失名山尊严。而且在来台的大德中，也有不少是普陀山出家的法师，例如印顺法师和庆规大德等。尤以庆规大德，住山数十年，关于普陀山的一切的一切，当然耳熟能详，比笔者要知道百千万倍，如果我写得不三不四的，岂不把他们牙齿笑掉下来吗？这倒不是笔者故作杞人忧天，乃恐事后被人家骂山门（即说坏话）说：“难道真的看不起我大唐无人吗？你在普陀山只住了几年，也来大谈我们名山胜地，真岂有此理！”因为这是我们中国人的老习惯，做事无人，事后说现成风凉话的人，不知有多少在那里等着。
    这一段开场白，是笔者敬向先进大德们打招呼，我这个不登大雅之堂的东西，只能供读者们茶余饭后，消愁解闷，不是什么穷经考古的论作，而是写的“瓜棚豆架雨如丝，姑妄言之妄听之”。有不对的地方，还请上座大德们原谅。内容我也不曾分门别类，和什么层次先后。我是想到一点记一点，晓得一点写一点，多采故事体材，少作高谈阔论，而来说明从普陀山开山以来，各种传闻记载奇迹故事，以及菩萨显化的感应，各种神异的事实，逐期在《菩提树》月刊上发表，目的是介绍没有到过内地的佛教同道们，以及到过普陀而没有听闻过的读者们，使大家明了四大名山之一的佛教圣地——南海普陀山。


2.普陀山名称与佛典考证

二、普陀山名称与佛典考证

    中国佛教有四大名山圣地，是四位菩萨摩诃萨（即菩萨之中的大菩萨）的广化群生的大本营。这四大名山就是：山西的五台山，是大智文殊菩萨的道场；四川的峨嵋山，是大行普贤菩萨的道场；安徽的九华山，是大愿地藏王菩萨的道场；浙江南海普陀山，是大悲观世音菩萨的道场。在这四大名山与四位大菩萨之中，能够家喻户晓妇孺皆知的，那就是南海普陀山大慈大悲救苦救难广大灵感的观世音菩萨了。俗语说：“家家弥陀佛，户户观世音。”尤其在此战云密布，天灾人祸，“众生被困厄，无量苦逼身”的今天，除开了一向以“慈眼视众生”的寻声救苦、圆满无碍的“观音妙智力”以外，哪里还有什么人的力量能救世间苦恼罪恶的众生呢？现在我所要谈的也就是这普陀山和观世音菩萨。
    普陀山是印度话的简称，具足称是普陀洛迦山、补怛罗迦、布怛落伽等，中国话叫做小白华山。普陀洛迦原为一山之名，因为中国人习性好略，或称“普陀”，或单呼“洛迦”，久之遂成为两个山了。考普陀山之成为观世音菩萨道场的原因，在佛教经典上也有明文，当时印度就有几个补怛洛伽等之说。我们在《华严经》第六十八卷读到如下一段经文：

    瑟鞞胝罗居士告善财言：“善男子，于此南方有山，名补怛洛迦，彼有菩萨观自在，汝诣彼问菩萨云何学菩萨行，修菩萨道。”即说颂曰：

“海上有山多圣贤，众宝所成极清净，
华果树林皆遍满，泉流池沼悉具足。
勇猛丈夫观自在，为利众生住此山，
汝应往问诸功德，彼当示汝大方便。”

    时善财童子（中略）渐次游行，至于彼山，处处求觅此大菩萨。见其西面岩谷之中，泉流萦映，树林蓊郁，香草柔软，右旋布地。观自在菩萨，于金刚石上（今金刚石俗称说法台，与磐陀石同在山之西面）结跏趺坐，无量菩萨皆坐宝石，恭敬围绕，而为宣说大慈悲法：（中略）“我以此菩萨大悲行门，平等教化一切众生，相续不断。（中略）或以布施，摄取众生；或以爱语，或以利行，或以同事，摄取众生；或现色身，摄取众生；或现种种不思议色净光明网，摄取众生。或以音声，或以威仪，而为说法。或为神变，令其心悟，而得成就。（中略）愿诸众生，若念于我，若称我名，若见我身，皆得免离一切怖畏。离怖畏已，复教令发阿耨多罗三藐三菩提心，永不退转。”

    这就是有名的善财童子五十三参的第二十八参，参观世音菩萨于此山中。所闻法要，大抵如是。
    再说观世音菩萨乃过去正法明如来，早成正觉，因与我们娑婆世界有大因缘，所以他老人家才倒驾慈航寻声救苦，三十二应，普门示现，无非是要令一切众生，脱离苦海而登彼岸而已。


3.不肯去观音与慧谔开山

三、不肯去观音与慧谔开山

    话说五代后梁明贞二年的时候，因中国佛教在唐时传去日本，当时有很多为了求法留学的日本出家人，都到中国来访道寻师。其中有慧谔和尚，远渡重洋，航海来到我们中华大国，一方面寻师访道，一方面参礼各处的佛教圣地。有一天来到山西五台山，朝拜大智文殊师利菩萨，遍游五台胜地，参观名胜，看见一尊观音大士的圣像，清净庄严，心羡不已。本想向该寺当家师傅商讨请回日本供养，恐怕人家不允所求，所以他最后的办法，只有不与而取。他以为这是出于善心，能使日本人民睹圣像而生敬信，“皈依者福增无量，礼念者罪灭河沙”，这种做法决不会是犯佛戒中的“不与而取的盗戒”吧？所以他打定了主意，就偷偷的把这尊圣像拿走了。
    慧谔和尚既然获得这尊无上至宝的圣像，当然不敢再在五台山逗留下去，马上束装就道，买舟东渡，预备回归本国去了。当这条船开到现在浙江定海县所属的舟山群岛，有一名叫新罗礁的地方，忽然海洋中现出无数的铁莲华（今称莲华洋），挡舟不能前进，如是者三日三夜，这只船始终无法开出，只有远远在普陀山四周打转。如果向东开，即有铁莲花从海中涌现出来，阻道不前。慧谔和尚此时已经吓得惊惶万状，心中忐忑不定。俗语说：“为人不作亏心事，空中打雷我不惊。”他这时自己开始静坐思过了。他扪心自问，生平无大过，从来没有做过什么不可告人的坏事，为什么今天在海洋遭阻，进退不能呢？佛教徒遇着无法解决的困难事，唯一的法宝，就是跪向佛前，求哀忏悔。当他跪到菩萨像前，忽然想起这尊菩萨是不与而取偷来的，这时他恍然大悟，引咎自惭，很快的跪下去祷告着说：“大士！弟子因见菩萨圣像庄严，我国佛法未遍，圣像少见，我想将菩萨圣像请回日本供奉。假使我国众生此时无缘见您，当从所向，弟子即就该处，建立精舍，供奉圣像。”祷罢舟行，竟至潮音洞边，安然停下。
    那时普陀山还是一片荒岛，野无人烟，虽然在汉时就有汉光武皇帝的好友严子陵先生的岳丈梅子真先生，隐居在这个山上，修真养性（即今梅福庵，内有梅福仙人炼丹井。普陀山又名梅岑山，即指此也）。可是很少有人知道海中有此山，一直到五代梁明贞年间，仍然还是一座荒山孤岛，只有几个捉鱼为业的渔翁，在山上搭几间茅草蓬子，住在海边山凹里。当时慧谔祖师靠舟上山，寻了大半天，好容易才在靠潮音洞不远的山旁边，找到一间渔人茅舍。该舍主人就是打鱼为业的张渔翁，经过慧谔和尚说明来意，他大为感动，同时也欢喜得了不得，菩萨连日本一个国家都不愿意去，而要住在我们这个孤岛荒山之中，这一座荒山真是与菩萨有大因缘了。我们住在这里附近的人民，也真是有很大的福德和善根哩，所以才能得到观世音菩萨显化此山。他思想至此即很慷慨的向慧谔和尚说：“师父！你们贵国的人，既无缘见佛，那末你就与菩萨一并住在我们山中。我把住的房子和地方让出来，你可以筑庵供奉菩萨。我过海去，叫各地民众，大家来山拜佛供养你，你不要再回日本去了。”慧谔禅师因此不再回日本而就在山上筑庵安住，呼名曰“不肯去观音院”。他就成了普陀山第一代的开山祖师了。这就是我国普陀山开山之来由。


4.唐文宗嗜蛤，菩萨无言说法

四、唐文宗嗜蛤，菩萨无言说法

    唐朝文宗皇帝嗜吃蛤蜊，下旨要东南沿海的渔民，频年入贡蛤蜊。一班贪官污吏们乘此机会，鱼肉乡民，捐献诈取，害得他们民不聊生，怨声载道。忽然一日，皇帝的御馔获一巨蛤，刀劈不开，甚为奇怪。御馔把这只巨蛤，送到皇帝面前，奏明其意。万岁接过以手指弹扣了一下，说也奇怪，那个巨蛤，自动张开，其中有一尊观世音菩萨梵相在内。文宗皇帝看见了惊异不已，急令宫监，以金饰檀香盒，贮起来供奉。即召当时德高道隆的惟政禅师入朝请问。禅师对曰：“物无虚应，乃启陛下信心，以节用爱人耳。经云：‘应以菩萨身得度者，即现菩萨身而为说法。’”帝曰：“朕见菩萨矣，未闻说法！”师曰：“陛下信否？”帝曰：“焉敢不信？”师曰：“如此陛下闻其说法竟！”文宗大悦感悟，誓戒永不食蛤蜊。因诏天下寺院，各立观音像敬奉。这是菩萨显化，各地崇奉，盖亦普陀山香火之所来由也。
    笔者没有看到蛤蜊中现观音像，可是亲眼看到在蛤蜊中的罗汉像。此像现存半片在磐石庵珍藏，非有特殊重要香客慕名请看，普通人是不容易见到的，据说已经有五百余年了。那是一个红漆盒子装在里边，半个蛤蜊内天然长成的二九十八尊罗汉像，真是一件无价的宝物。菩萨显化不可思议的神异奇迹，不是可以用科学所能说明的。


5.短姑朝圣，大士亲送饭来

五、短姑朝圣，大士亲送饭来

    相传有一位老翁和姑嫂们，虔持数年的愿心，远道航海，来山进香。舟抵普陀的时候，翁、嫂们正预备舍舟登岸、上山进香的当儿，忽然小姑天癸适临，因为身体不清净，所以不能跟随父亲和嫂嫂一同上山拜佛，请她嫂嫂在菩萨面前代为进香，以了心愿。其嫂短而笑之，小姑更觉惭恨，自己无福亲见菩萨，只得独坐舟中，静待父、嫂上山进香回来。哪知正值海水涨潮，潮水不断上涨，把刚才上岸的一条路全淹没了。道路断绝，无法上岸，而腹中又饥不得食。忽然看见一个老妪，手持饭箪而来，屡搬小石投水中，搴裳濡足登舟说：“特为姑娘送饭来！”说罢置饭箪而去。小姑甚为奇怪，以为是父亲使令此老婆婆送饭来吃的。直至下午天晚，父、嫂在山上各处礼佛而归，那时已经潮退路现，他们实在忘记了预备小姑的午饭，迄至回船见面的时候，方才想起来小姑还没有吃午饭，因此忙问：“姑娘受饥挨饿了吗？”小姑说：“午后已经有一个老太婆，送饭来给我吃过了。我以为她是你们遣来送饭的，难道不是你们叫她送来的饭么？”他们公媳两个很惊奇的说：“并没有叫人送饭呀！”小姑娘即将老太婆送来未吃完的饭，拿出来给他们看，表示所言不谬。嫂嫂这时已经悟知一定是观世音菩萨显圣，变现一个老婆婆送饭来，以济这个虔诚远道来山进香拜佛的少女，因身体不净，惭恨自己无缘得睹佛面为辱，所以菩萨现身变化给她看，以增其信念。她与她的公公赶快返殿祷谢，仰瞻莲座，见大士之衣裾犹湿。因此后来就称靠船上岸的那个地方，名曰“短姑道头”。就是嫂嫂短笑小姑于此，菩萨显圣送饭的感应，说明小姑诚心的故事，后人名其地以志纪念也。那个地方也就是现在香船来山靠岸停船的码头。菩萨显圣的那个大殿，就是现在的慈云庵，紧靠在码头旁边上岸，不几步就到。笔者曾在该庵大殿后面，见有后人塑供纪念的短姑像，也不断有人来向她进香礼拜。
    短姑道头上有一座“道头牌坊”，是民国八年无锡陈锡周居士捐资建造，钢筋水泥，工程坚固，形势雄壮。较之本省竹南佛教名胜狮山紫阳门，高下悬殊，真是不可以道里计了。上面匾额有不少名人题字，例如滇南王人文题曰“南海圣境”，东海徐世昌题曰“同登彼岸”，河南冯国璋题曰“宝筏迷津”，黄陂黎元洪题曰“金绳觉路”，江朝宗题曰“回头是岸”。又有大兴冯恕联云：“有感即通，千江有水千江月；无机不被，万里无云万里天。”四明王禹襄联云：“一日两度潮，可听其自来自去；千山万重石，莫笑他无觉无知。”简照南联云：“到这山来未谒普门，当先净志；渡那海去欲登彼岸，须早回头。”象这类文字并茂的题词，真美不胜举。


6.普济寺的松紧神运殿

六、普济寺的松紧神运殿

    前寺是普陀山的全山祖庭，五代梁时，初建此寺，名曰“不肯去观音院”。宋神宗皇帝敕建命名“宝陀寺”。到了清朝年间，也不知几番更名，近才名之曰“普济禅寺”。因为全山以普济、法雨二寺，分疆管辖。前山所辖的名之曰前寺，后山管辖的名之曰后寺。前山有前山所属的小庵房头若干，皆归前寺客堂管辖；后山也有后山房头若干庵院，也由后寺客堂处理。因为过去山上没有乡公所和警察局，前后寺的客堂说他是行政法庭也无不可。不论僧俗院庵的住众等，如果发生了什么纠纷争论的事，私下无法解决的话，前寺所属的到前寺客堂，后寺所属的到后寺客堂。前后寺的知客僧摇身一变，又成为一个大法官，站堂呼班的无不俱全。因此之故，所以住在山上的僧俗人等，皆以前寺、后寺名之，不称普济、法雨也。
    前寺为全山的祖庭，所以寺房之多，住众之广，范围之大，可称为全山之冠。前寺最值得称道而神异不可思议的是圆通宝殿。因为普陀山是观音大士的道场，大士修证的是耳根圆通，有时候有人说他是圆通大士，所以全山的大殿差不多都是以“圆通宝殿”为名的居多。因为这个前寺大殿素有神异著称，因此好事者名之曰“神运殿”，世俗人又叫它为“松紧殿”。顾名思义，再听传闻就是说这个大殿，好象小说上的乾坤袋子一样，能大能小，能松能紧，无论你有多少人，它都能大肚包容得进去，从来也没听说有人满之患、殿小僧多之感。
    笔者起初以为这是传闻不实的神话，也不以为然。后来积善庵当家肇祥师，亲自告诉我这是事实，曾经有六千和尚在殿上念经绕佛，不见拥挤。他说：“在民国二十五年，有某香客来山进香，打千僧大斋供众，广结法缘。那时可算是普陀山的黄金时代，全山香客与僧众有三万人之多。各府州县的行脚僧都云水到普陀山过大香会期，大有集全国僧伽之大成的气概。那时我在前寺库房任副寺（有银钱副寺、外交副寺不等），因为打斋供众，要有一斋一嚫（嚫即钱）。吃过午饭要大家念佛走出斋堂（念的是消灾延寿药师佛），至大殿前绕佛进大殿。这时有库房副寺站在大殿门前，发给斋嚫。当时因库房零碎钱不敷，改发筹子，事后再拿筹子向库房换取钞票。这时并将大殿各处边门关闭，派有专人，作把门将军，不使有投机取巧者，偷天换日，一人可以穿门而过，再来前门领嚫，一人只许一份，不许冒领双份的。从我亲手发给筹子，进来一人发一根筹子，如此发出有六千多根筹子。这是我亲手所经过的事，亲眼所见的事，一点不假，而不是传闻不实的神话故事，你能够不相信有此奇迹吗？”
    笔者上面也曾说过，佛菩萨的神异奇迹，不是我们凡夫俗子可以心思言议得到的。如果拿《维摩经》中的维摩居士的丈室来说，一个方丈之大的小卧室，能容数万人天，问疾听法。一个大殿能容六千人又有什么希奇呢！
    上面说了一大篇，读者一定要问：“究竟这大殿有多大呢？”对不起，笔者只有一支笔，请听我慢慢道来。那个大殿子有九九八十一间大，高出文昌阁（即莲池庵）四层洋楼。在国内并不算怎样大，可是在今日的台湾，笔者走遍了全岛，也没有看见有这样大的大雄宝殿。全台湾以笔者看起来，要以大冈山新超峰寺的大殿为最大，可是与普陀山前寺的大殿比起来，还是小巫见大巫，不可媲美了。以现在的科学方法计算，就是八十一间大的地方，也容纳不下六千人之多，何况殿中有三尊大佛，两壁供有很大的三十二应身的观音像，再除去香灯殿主的寮房，以及供棹、鱼、磬、蒲团等的地方，最多能容两千人就足矣。然而事实上有六千僧人在大殿上绕佛跪拜，一点也不感觉到人多，所以大家才说它是一个松紧自如的神运大殿啊！


7.千僧斋罗汉应供

七、千僧斋罗汉应供

    山中自古就有如此的传说：“凡是有斋主檀越来山，供众千僧大斋，必定有一位罗汉降临应供的。”不过罗汉来应供，大多是现比丘相，混杂在大众僧人之中，凡眼不能识得罢了。民国十七年春天，有一位大心居士是江西彭大融先生，来山进香。他知道未成佛道要先结人缘，更知道在三宝门中要广种福田。所以他诚恳的发出无上菩提道心，打一堂千僧大斋，广结众僧缘。真是人有诚心，佛有感应，居然亲遇罗汉，授他一尊古铜佛像，事后遍寻不见，所以他为感佛恩，撰一长文联语，悬于大圆通殿以志感念。今将联语及跋文抄录于后：
    “航海朝普陀，遍值斋供千僧，蒙老比丘，施我古铜圣像，想是应真阿罗汉；梯山礼大士，喜游驰两名刹，趋梵音洞，看他妙相分形，露出趺坐紫金身。　民国戊辰仲春月，奉皖省迎江寺竺老师尊之约，来斯进香，兼酬斋僧之愿。饭僧后，念佛到大圆通殿，大融在门首，迎接诸僧。忽一老比丘交我古铜圣像一尊，仰目视人，不见踪影，想系阿罗汉现身示法也。特撰联语悬于殿首，以志纪念，且供诸来客，发信愿心，一诚有感云。江西吉安县皈依三宝弟子彭大融虔诚敬撰。”
    写到这里，有人提议，要笔者将千僧斋的仪式说一说，使没有到过内地的台省佛门中四众弟子，多增一点见闻。可惜我的言钝笔拙，也只有稍为说几句以应某大德的心愿。谈到设斋供僧的来由，是始于佛世时目连尊者，为欲救拔他的母亲脱离饿鬼饥渴火烧之苦，于七月十五日设斋供养诸大菩萨、贤圣僧，以此功德，回向其母脱苦生天。后来各方的檀信居士们为了要超度先亡，或者植福延生，就到名山古刹的大丛林里，打斋供养清净福田僧。不过斋供的名称也有各种不同，在本省有什么“红斋”和“香斋”的分别，在内地也有什么腐斋（即豆腐斋）、平斋、上堂斋、千僧斋等种种不同。不过在普通腐斋、平斋和如意斋，没有什么重要。如果打到上堂大斋的话，就得要请本寺和尚（住持）上堂说法。在普陀山大香会期间（从正月初一到二月十九日）差不多每天都有几堂上堂大斋。这是极普通的事。上堂斋的仪式简单的如这次大仙寺传戒期中所见的差不多。现在所要谈的是千僧斋。
    一个大香会期中，都有几次千僧斋的。打千僧斋，小庵是不举行的，就是三大丛林之一的佛顶山也还不方便，唯有前后寺才能举行。因为前后寺的地方大，执事全，如果有一千个和尚来应供（有时多至六千人），必定要有煮饭的千僧大锅，不然粥少僧多很是麻烦。打千僧斋通告的牌子，在三天之前，就要挂在前寺大门外，昭示全山僧众，届时来寺应供。千僧斋的仪式相当隆重，和尚上堂说法和斋主请法的那一幕，如皇帝上朝一样的隆重庄严。请僧说法的这种敬师尊道的礼节，人见之莫不叹为稀有。先由客堂纠察师傅集合大众师至法堂，知客僧引导打斋的施主随至说法堂站立，由维那师鸣磬说：“钟鼓齐鸣往方丈迎请和尚！”到了方丈室，斋主执香，由知客师引至和尚前礼毕，和尚登座。斋主上香顶礼后，由知客师拈香礼拜，长跪合掌，代表斋主白词，迎请和尚。大意是：“仰白和尚！大慈忍听，今有某省某县某某信士，来山进香，为植福延生事，敬设千僧大斋一堂，供养两序诸师，恭请和尚，上堂说法，普利人天。惟愿和尚慈悲，默然允许。下情无任，恳祷之至！”维那师呼：“末后先行。”丈室里大钟大鼓一齐敲，这时全班执事随行，最前边有两面长幡大旗导路，跟着两序大众。和尚前面有两只提炉，有传炉的侍者。和尚身边有四个侍者，一人执说法的柱杖，一人执拂麈，一人捧钵，一人捧具。和尚身穿黄海青（大袍），披大红祖衣，挂大念佛珠，严肃威仪，步至法堂。维那师鸣磬一下，停止钟鼓，和尚礼佛升座。大众唱“香赞”毕，这时有香灯师拈香展大具顶礼三拜，上去接侍者手中柱杖，四个侍者一齐下来，展具拜三拜。维那师呼：“梵音龙象众，当观第一义。”和尚接过柱杖震地一下，开始说法，斋主跪听。说法毕，维那师又呼：“谛观法王法，法王法如是。”呼毕，和尚下坐，斋主谢法。维那师说：“钟鼓齐鸣，送和尚回丈室。”然后佛前上供，和尚过斋堂应供，斋主拜斋。饭毕结斋后念佛，由和尚领班，斋主随和尚后，千僧齐集，在大殿前丹墀里绕佛。这时前后寺的知众师、知客师、纠察师，全部出马，各执各人应执的警策僧值的香板，四边站定；又有好些巡照师各人手执藤条，往来巡查照看，看大众师有无举动轻乖，交头接耳，有犯威仪。知众、知客、纠察师等，如大队长一样的指挥部下。巡照师执藤条维持秩序，如警察一样的负责。看样子真是如临大敌，莫不为之心惊胆惧，千余人整整齐齐的在那里一心不乱的念佛。绕佛毕，和尚进大殿向外站立，斋主跪在和尚前面合掌迎接众师进来。大殿门口有人结缘散嚫，简单仪式如此。这虽不是正题，可是也不无有一点小补。老参上座们，固然不屑看这些家常便饭的话，可是一班初发心的菩萨，还是未见未闻，见此也可以作一参考。


8.七千斤大钟系草绳

八、七千斤大钟系草绳

    提起这口稀奇古怪的大钟来，在笔者未去普陀之前，就常常听人说；“普陀山有一口大钟，七千余斤重，是用一根稻草绳子吊挂在钟楼上。”那时我也是与一般少见多怪的人一样的固执，认为这完全是骗人的无稽之谈，胡说八道的神话。及至我到了普陀山进香时，有人提议到前寺看草绳大钟，这时又引起我多年来不信的疑事，不过不久就可以有事实可见，存着狐疑不信的态度，随着众人同往。那个钟楼位于神运殿的东南角，可惜该楼楼梯只能容许一人上下，所以在香会期间去看大钟的人，每天前后相继，拥挤不堪。上面有一位跛脚的香灯师，在招待客人，为香客烧香点烛，有时并为游人解释大钟奇迹的故事。我们看他活灵活现指手划脚地告诉我们说：“这口大钟有七千余斤重，是清朝嘉庆十三年铸的。你看，这么大的一口钟，是用一根草绳吊挂的，至今已近三百年的历史了，你们诸位看奇怪不奇怪？”当时有一位军官，也和我一样的怀疑不信，并亲自用手在绳索上抽下几根草来看，果然真是草绳，这时事实胜于雄辩，不容我们不肯信了。钟身的庞大，要比唐朝张继诗中所说的“姑苏城外寒山寺，夜半钟声到客船”的那口大钟要大得多了。洪钟所发出来的声音，虽不能说是“上彻天堂，下通地府”，可是较之其他寺庙里千儿八百斤重的钟声，是不可同日而语了。
    我们大家都去拉动槌（槌是大木段子用麻绳扣挂的）叩钟三下，有的人还给那位跛脚香灯师的香钱。虽然那个古老残旧的钟楼，已被那口大钟吊得东斜摇摇欲坠的样子，好象吃不消似的。可是朝山进香的善男信女们，游山赏景的骚人墨客们，冲锋陷阵的将士们，远足旅行的学生们，还有研究科学、哲学的学者们，都要来看看这口众人所称的“草绳大钟”。大家只有见而生疑，无法解决此一疑案，恐怕这也不是科学所能解决的问题吧？


9.来意不诚，退回原处

九、来意不诚，退回原处

    到了大香会期间，前寺香客进香献烛之多，真是可以开设一间香烛店。虽然佛前烛台不少，可是大批香客涌进来的时候，还是无法应付，这支烛刚插上去，那支烛又送了来，只有把未点完的烛拿下来，换上新来的烛，如此不断的掉换下来的剩烛，每天都有好几百斤之多。尤其是杭州的香客，和上海的香客，佛前供烛，都是一百斤一对，或五十斤一对的送进来，如果香船一到，都有好几抬是大蜡烛。放得下的人，看见香灯师把他的贡烛熄了，倒也无所谓，知道这是不得已的事，同时还有一句俗语，所谓“心到佛知”，“钱进山门，福归施主”，只要出了钱，发了心，我的香烛交与殿主师，随他烧香不烧香，点烛不点烛，总之我的心愿已了。有一种不知进香意义的人，他的心就放不下了，看见人家把他拿来的香烛没有烧完点光，他就有点不开心。
    现在说一段香客进香，菩萨显圣的故事：
    有一个远道而来朝山的香客，因为他很有钱，所以买来的贡烛相当大，差不多有五、六十斤一对烛。他到前寺进香时，正是进香的人最多的时候，香灯师忙着为香客点蜡烛，真是忙得不亦乐乎。这位香客把他一对大蜡烛，请香灯师点起来，刚插上烛台不久，又有其他的香客将烛送来叫点，所以把这位香客的一对大蜡烛熄下来，搁放着没点，再点其他香客的烛。因此这位施主就大大不满意寺中的和尚，说和尚贪心，有意把他一对大烛不肯点，存下来卖钱。一怒之下就带了随来的小儿子回去，哪知这个爱子，不幸在半途得病死了，这位先生也就无可奈何的买了一口棺材，把他的爱子装了带回家中埋葬。哪知一到家中，看见这个已死的小孩子出来接他，这一来可把他楞住了！明明这个孩子同我去进香，在半途死去的，为什么又活在人世仍然未死呢？这真可说是千古的奇闻。因此大着胆子问道：“你不是随我去普陀山进香的吗？为什么现在又在家里呢？”儿子回答他说：“那天随爸爸回来，一走出山门外，就不知爸爸到哪里去了，我寻了好久，还是找不到你，正好遇见一个老人，承他把我送回来，我回来已经有几天了。”他的爸爸这一来如堕进五里雾中，摸不到头脑：明明这孩子已经死了，是我亲手把他放进棺中，不知他从什么时候活转来，还在我前面到家，我到有点不相信哩，恐怕这小孩是变成小鬼来作祟我的。不管三七二十一，先把带回来的棺材打开看看，那时便见分晓了。当面叫人把棺材开下来一看，哪知棺材里已经不是放的孩子的死尸，竟变成一对大蜡烛，这好象变戏法一样的有趣，在那对蜡烛上还现出八个大字：“来意不诚，退回原处！”这一来可把这位先生弄得既惭且愧，跪下来就拜祷不止。原来这是观音大士显圣，从此以后，每年都买很大的蜡烛到普陀山进香，再也不和香灯师们争论要点蜡烛不点蜡烛了。


10.紫竹林原来还是紫竹石

十、紫竹林原来还是紫竹石

    “白莲台上弥陀佛，紫竹林中观世音。”这两句话，我想凡是一个中国人，皆是耳熟能详道得出的。尤其在紫竹林中坐着的一手执净瓶、一手执杨枝的观音大士圣像，龙女站在身旁，鹦鹉口衔佛珠，善财童子在下边参拜，这一幅精美的圣像图，不知有多少的人见过而心羡神往啊！老实说笔者在小孩子的时代，就听了很多的人传说，朝南海到紫竹林中参拜活观世音菩萨。当我未去南海时，也以为真的象图像上一样，有一个活的女菩萨，坐在茂林修竹的紫竹林中，有善财、龙女随侍在旁，常与来山进香的善男信女们，说些成佛作祖的神奇妙法。迄至我三十六年正月，跟随几个同参道友，结伴朝南海，因为后山法雨寺开期传戒，我们就挂单住在后寺云水堂。那时在船上还没有上岸的时候，老远就看见上文所写的“道头牌坊”，从人海扰攘的上海，来到这海天佛国，心中真有说不出的愉快和清凉，因此不管三七二十一，背起“朝山进香”的黄布香袋，跟着多年常来的老香客，往各寺院中烧香拜佛了愿心。我们翻山越岭，前山忙到后山，寺院跑到庵堂，我老有一个疑念没有打破，那就是没有看见紫竹林中的活观音，又不敢在同参面前提起来问，恐怕他们要笑我是个“土包子”，好在来日方长，这个疑问只有秘而不宣。第二天有人提议去紫竹林进香，征求哪几位愿意同去的，我是第一个举起手来附议，因为有几个去过的不愿再去了。我是一心一意的要到紫竹林中朝拜活观音，恭闻法要，哪知跑到紫竹林，仍然还是看见一班善信们拜佛求签，并没有看见有什么活观音菩萨，在那里说法给人听，善财、龙女也是一无所见。更感觉奇怪的，连紫竹林的那些茂林修竹也不知跑到哪里去了。这一来使我大失所望，以为这里决不是紫竹林，询问同来的人，他们说这就是紫竹林，再没有其他第二个紫竹林。因此我这个疑案，不能再不设法解决了，我决意找本庙的大师傅问个究竟。我拉了一位该院的知客僧，坐下来和他谈天，请问他紫竹林的来由，为什么看不见紫竹林中的观世音？他用手一指说：“那不就是紫竹林吗！”我依着他的手指的地方看去，只见那台上摆了一块大石头，我说：“那是一块顽石，哪可算作紫竹林呢？”他说：“你再去仔细看看，那石头上面不是有紫竹吗！”我问他这是什么意思，请他详细说明，他说这里有一段很有趣味的故事，说明紫竹林名为紫竹石的来由。


11.向蛇王借山，菩萨显神通

十一、向蛇王借山，菩萨显神通

    故事是这样的：相传普陀山，山上有一个蛇王，率领它的子孙，盘据在这个山上，大有“此山是我开，此树是我栽”之势，什么人也不敢来侵犯它的地盘。有一次观世音菩萨变成一个老比丘，来向蛇王借山开道场，以广度娑婆世界的迷昧众生。蛇王为了要保持自己的权益起见，执意不肯，它说：“这是我子孙万代帝王之业的根据地，怎么可以随便借给你和尚开道场，度众生呢？”菩萨见蛇王蛮不讲理，也就不客气的说道：“你有什么能为，可以大胆的拒绝我不借呢？”蛇王见菩萨问他有何本领占据不借，它说：“我能现出原形来，围绕此山三匝。”菩萨笑而不信的说：“你真能现原形绕三转的话，我就不向你借山。如果没有本领，不能绕山三匝，那时又怎么说呢？”蛇王慨然的说：“这是我平常绕惯了的，哪里有不能的道理？假使我围不到时，我一定把山借给你开道场！”菩萨说：“一言为定，不可失信。”蛇王挺起胸脯来说：“大丈夫一言既出，驷马难追。”说罢摇身一变，现出原形来是一条千年怪蟒，又粗又长，慢慢的开始围山。菩萨这时也运用神通妙法，把这座山慢慢的放大。蛇王围围围，菩萨的山也放放放，结果一匝还没有到，蛇头和蛇尾都连接不到。菩萨见蛇王无能为力了，笑着对它说道：“现在你不能围绕三匝，还有什么话说？山该借与我开道场了！”蛇王无可奈何的说：“今天不知倒了什么运，每次我都能围三匝，今天怎么一转都围不上？借是可以借给你，不过你也显一点神通给我看看，才能使我甘心认输！”菩萨说：“那很容易！我手一指，这个地上的一块石头上马上能够现出紫竹来！”说罢用手一指，忽然那块白石上就现出无数的紫竹来，据说就是那块紫竹石。后来有许多朝山进香的男女们，都携带小紫竹石子，带回去做纪念品，这就是普陀山紫竹林的来由和出典。


12.千步沙海潮音声吼如雷

十二、千步沙海潮音声吼如雷

    当笔者初到普陀山的时候，睡在后寺上客堂里，当夜深人静的当儿，听到千步沙那里的海潮音，声若雷轰，震耳欲聋，象万马奔腾似的，比欧阳修《秋声赋》中所说的声音还要大上百千万倍。我最初以为是开足马力的特快车响声，继而思之，不对，这里是海洋中心，哪里有什么火车呢？简直闹得我大半夜睡不着觉，第二天问他们老住山的人，才知道是“海潮的声音”。这种雄壮宏大的海潮音声，我还是出生以来第一次听到。《法华经·普门品》的偈语说：“梵音海潮音，胜彼世间音。”到今天我才证实不谬。
    传说这个海潮的音声之所以异常响亮，也有着一个小故事：就是蛇王虽然无条件把山借给菩萨开道场，但他要菩萨说出一个归还的日期来，到时候可以物归故主。菩萨对蛇王说：“哪一天全山听不到我的弟子敲木鱼的声音，或者千步沙前的海潮音声不响了，那时我就把山让还给你。”普陀山现在发展到三大丛林，八十余家院庵，一百六十多个茅蓬，所以每天木鱼音声是不会断的。或者现在时局变动之际，普陀山听不到青磬红鱼的音声，恐怕就是这蛇王来讨山了，不过海潮的音声是永久不会断绝的呀！最奇观的是海潮拜浪，不管吹起什么东南西北风，千步沙的海潮是始终不会随风转浪的，仍然是一波一波的扑向这一边来。有人说：“这是海潮拜浪。”无情的潮水也知道朝拜观世音菩萨。如果遇见大风激荡，那千步沙的波浪，若雷轰云涌，眩目震耳，来若飞瀑，止若曳练，倏然万变，不可名状。笔者往往遇着大风激浪的时候，一个人溜奔到海边，站在千步沙石上欣赏这俗人难得一见的大海之奇观，那一种身心荡然的境界，不是笔墨所能形容于万一的。


13.前寺山门永不开

十三、前寺山门永不开

    写到这里忽然想起，前寺还有一件很值得一谈的事情，在这里应该追补一下，因为这件事也很少有人提起来讨论，所以容易遗忘了。那就是前寺的山门和其他的山门不一样，其他寺院的大门都是开着的，独有前寺的山门是永久的关闭着。陶渊明所说的“门虽设而常关”，这不啻为普济寺的大门写照。笔者初到普陀山，遍游全山，七、八十个大小寺院，没有一家的山门不是开着的，唯有前寺的山门老不开。笔者为了此事，也曾问很多本山的子孙（就是在山上出家的和尚），皆是“语焉而不详”。究竟是怎么一回事？为什么前寺山门永不开？查问的结果都是似是而非，问不出一个水落石出来。有一个老人对我说：“这个山门要当今天子，皇帝万岁，御驾亲临本寺，方才可以开山门迎接圣驾，平时什么人来也不许开的。”这位冬烘先生简直困在鼓里做梦，还在想有真龙天子出世，真是可笑又可怜。我说：“现在是民主时代，哪里有皇帝出世呢？如果百千万年，没有皇帝万岁来，这个山门也是百千万年紧闭不开吗？再问一句为什么一定要皇帝来才开呢？”那位老修行，也是只知其一，不知其二，人云亦云，最后还是问不出一个所以然来。后来一直到笔者进前寺客堂任知客，常常陪游客们谈天，游客们无非是不知本山的历史，以及本寺各种不了解地方，有所疑问，往往游客们的问题就转到前寺山门上去了：“请问大师傅，为什么此地的山门不开呢？”偏偏我不知道这个来历，而他们偏偏要提出这个问题来问我，真是要命！我又不好用那个老修行告诉我的要等皇帝来才开的话，拿来答覆游客，因此没有办法答出一个所以然来，只好老着面皮，装着听不见，来一个“顾左右而言他”。不过这不是根本解决的办法，如何把这一疑案打破，方好应付其他游客们的盘问。《普陀山志》我也翻过两次，也是找不出根据来，那只好借重神话传说：中国的各大名山，皆有他不可磨灭的神话历史，同时也是一个很有趣味的神话故事。笔者现在把从各方所探访查问得来的各种说法，以及和前寺山门有关的故事，综合起来写在下边，以供读者参考。


14.观音大士游天台

十四、观音大士游天台

    话说南海普陀山的观音大士，有一天在山上忽然静极思动起来，想另找一个地方游玩一番，换一换新鲜的空气。想罢就登上山顶的最高峰——佛顶山，睁开慧眼，瞩目远眺，遥看天台山国清寺是一个风景幽美的地方，有很多的头陀和尚在那里来往不息，一定是我们一家人。“好吧，我就去天台山上走一遭！”想罢一个飞步，跨过“观音跳”（观音跳在紫竹林那一边，现有观音菩萨足迹，印于石上，传说观音菩萨是由此跳过海去的），来到天台山国清寺山门外，只见山明水秀，老树成荫，茂林修竹，绿草如茵，真是“别有天地在人间”。国清寺里的五百个阿罗汉，他们每天三三两两的站在山门外，东张西望，希望有什么善男信女的大心檀越，来山进香，可以广结善缘，随手布施金钱。他们一眼看见观世音菩萨，衣履整齐，威仪庄严，以为这一个有钱的大护法，一定有很多的金银与我们结缘，因此他们都拿起看家的法宝来了，把衣服兜起来一齐说道：“阿弥陀佛，结结缘！”观世音菩萨以慧眼看出他们皆是活罗汉，应化人间，逢场作戏。一个个的活象真的，把观音围着化缘，他们也不知道彼此皆是一家人，更不知道是南海普陀山的大菩萨，简直被他们围得没有办法，菩萨只有笑而不言。最后还是国清寺的方丈大和尚，道德高尚，另具慧眼，他看这位不速之客，一定是那一座名山的大菩萨，下降人间游方度化的，因此赶紧上前，推开众人，打起招呼，合掌问讯：“请问大德，是从哪座名山而来？”观音大士也就答礼道：“我是南海普陀山慈航普渡的观世音，今天特来贵山一赏名山胜境。”那一班傻罗汉，一听说是观世音，更加高兴起来：“难得大菩萨光临敝山，使我们增光不少，一定在我们这个小地方，多盘桓几天，让我们这些小罗汉们供养供养大菩萨，我们大家做罗汉菜，请你吃我们的罗汉斋。”这就是俗人所说的：“罗汉请观音，客少主人多。”


15.菩萨造桥，罗汉建塔

十五、菩萨造桥，罗汉建塔

    观世音菩萨来到天台山，东游西玩，不知不觉的已经玩了好几天，每天都有不少的罗汉请他吃罗汉斋，同时又看罗汉们不是刀耕火种，就是静坐参禅，不觉从心中生起一种敬慕心来，心想我在这里整天的受他们供养，实在有点过意不去，一心想要对这名山，有所报效，也好留一点“圣迹”才不负此行。有一天对他们罗汉说：“贵山虽有宽畅的大殿，但缺一座高大的宝塔，这是美中不足，不够庄严。我建议你们，能再建造一座宝塔，那就更壮观了！”其中有一位罗汉插嘴说道：“本山没有宝塔，并不大要紧，最感头痛的是我们千丈岩缺少一座交通桥，实在太不方便，人家来来去去的，总要绕一个大圈子。在我看起来，不如先造桥，然后造塔。”观音菩萨为欲成就这一件好事，便带着试探的口吻对他们说：“造塔是供养佛的，众生见了礼拜旋绕，有莫大的功德。桥虽重要，可是塔也不能少，现在我们可以分头工作，你们五百位罗汉，共同造塔，我一个人来替你们造一座桥，好不好？”五百罗汉，一听此话兴奋极了，齐声说道：“好呀！好呀！承蒙大菩萨不弃，发心帮助我们，这是再好没有了。”菩萨又说：“我们不妨来个竞赛，限定一夜之中，要把宝塔和大桥造成功，看谁的工作先完成。”罗汉们都是有大神通的人，这一点小事算得了什么，一致的答道：“好！好！说做就做，今天夜里我们就干吧！”
    他们两方面，各人心中皆有各自的打算。观音菩萨心想：“要建筑一座高大的宝塔，一夜的时间，看他们到哪里运这些砖木材料来？我想他们是不容易竣工的。我只要如此这般，这般如此，一座大桥就能造成功。”罗汉们意谓：“难道我们五百位大阿罗汉，输给一个观世音菩萨？俗说：双手难比四拳。你看，千丈岩的地方，有这样高，这么阔，而想造一座大桥，一夜的工程，不怕你有什么通天的本领，也是不能完成的。”因此双方皆存了轻估对方的心理，都以为自己有办法，了不起。
    当更深夜静的时候，国清寺里送出清脆悦耳的钟声，大家也很熟习的知道这是大众的号令（佛家的内行话叫做开大禁，就是招呼大众睡觉的号令）。罗汉们等到大家都睡了觉，便开始工作，他们这时大显神通，搬砖运石，搬的搬，砌的砌，忙得不亦乐乎。观世音菩萨为了好奇心驱使，躲在山凹里偷看他们如何建造宝塔。黑暗中只见人头攒动，来来往往的忙个不休，他们真是神通广大，很快的时间，就把一座宝塔起得很高，真不愧是得了六神通的阿罗汉，不能再轻视他们无能了。这时观音菩萨忽然想起，自己是和人家比赛的，怎么老看着人家造塔，自己造桥的工作还没有动工，天已经差不多四更左右，如果再不动手的话，岂不是要打败仗了吗？他赶快的一个飞身，跨上高山，显起大菩萨的神通妙法来，两脚踏住“千丈岩”的两岸，双手拉着两边山头，往中间一合，说也奇怪，山上的石头见了他，好象和好的面粉一样的柔软，两个山头合成一起，就成为历史上千古有名的天台山上的“石梁桥”。观世音菩萨把桥造好了，外边的天还没有亮，再去看看罗汉们的宝塔，还没有竣工。菩萨忽然故意的和这班罗汉们开一次玩笑，躲在山凹里学起雄鸡的声音，喔喔的啼个不休。罗汉们正忙得起劲的当儿，只有一个宝塔顶没有盖上去，忽然听到金鸡报晓的声音，以为是金鸡三唱五更明，不管工作完成不完成，时间一到就要住手，因此宝塔的顶没有盖上去，成为历史上有名的五百罗汉一夜建成的“通天塔”。同时也有人说：“罗汉的功德没有菩萨圆满，所以宝塔不能完工。”
    第二天，天台山附近城市里的居民，屋上的烟囱都不翼而飞了，大家早上起来烧早饭，因为没有了烟囱，熏了满屋的烟气，弄得大家莫名其妙，没有办法，只好在墙上开个洞出烟。起初以为一家如此，哪知全城皆然，每家屋项上的烟囱的砖头都没有，不知被什么人取去了。经过报告地方政府调查的结果，原来天台山国清寺忽然多了一座很高大的“通天塔”。大家听了都涌了去看，宝塔的砖头很不整齐，大大小小，里里外外，黑黑白白，煞是奇观。这时大家才知道全城的砖头皆到了这里来造了宝塔，同时也都知道是天台山的五百罗汉显的神通。他们不但不怨恨，反而更加敬佩罗汉们的法力无边，因此习惯成了自然，一直到今天，天台山附近城市的居民屋上都没有烟囱，这也成为那个地方的风俗，同时我们也多知道一点地方常识，这就是天台山地方没有烟囱的来由。
    五百罗汉因为所造的宝塔，一夜未能竣工，成为千古遗憾！后来查明还是观世音菩萨暗中与他们开的玩笑，使他们工作不能完成，功亏一篑。这个玩笑开得真大，真是岂有此理！罗汉们心想，你为什么到我们天台山来欺人，使我们五百人都被你愚弄，倒了架子，要我们当场现丑，今后我们有何面目见人？他们越想越恼，大家因此开了一次紧急会议，目的是：“南海普陀山观音菩萨欺人太甚，我们这次吃他亏，倒了架子，我们应该如何报复他一下？”其中有一位罗汉站起来建议说：“他能到我们天台山和我们取笑，教我们倒了架子，我们也可以一齐到他普陀山去闹他一个天翻地覆，方出我们心头之恨。”大家一齐答道：“对！对！我们说去就去，乘着普陀山二月里是大香会期，二月十九又是观音诞，我们就在这时候去正好，乘来山进香的客人特别多，我们可以混进去，使他们人不知鬼不觉，我们可以看时行事。”说罢，纷纷的各显神通，腾云驾雾的直奔普陀山而去。


16.五百罗汉大闹普陀山

十六、五百罗汉大闹普陀山

    话说五百位大阿罗汉，离开了天台山，一齐来到南海普陀山住下，他们都是化成挂单的穷和尚，衣服不整，破烂不堪，穷相毕露。甚至还有变五体不全、瞎眼哑口的丑和尚。更有什么十不全的疯颠僧，奇奇怪怪的无所不有。他们的目的是来破坏观世音菩萨齐整、庄严、清净美观的道场，倒他的架子。所以他们格外的装出那穷样子、坏形相来，看见香客就把破海青兜起来向香客要钱——化小缘，到处皆听见他们的化缘声：“阿弥陀佛结结缘。”香客见他们可怜的样子，也还随缘乐助，拿出银子来分给他们。因此一直到现在，普陀山化小缘就成了风气习惯，大香会期间，各地都有很多的出家人赶到普陀山来过香会期，化小缘。笔者在山上挂单时，有时也逢场作戏，跟着大众后边凑热闹，兜起衣服来向施主们化小缘，横竖不要我去叫唤，我是站在人丛中随缘的。看见香客走来，我们一字儿排起来，随着大家把衣服兜起，施主从我面前经过就随手拿出东西结缘。我们可以随手而得到很多东西，有的施针线、毛巾、线袜，铜钱、钞票，种种不一。这种境界因为当时是罗汉在普陀山化小缘的，因此后人就也学起罗汉来化小缘，称这境界名之曰“罗汉境界”。懂得佛法的施主们并且很恭敬这一班化小缘的乞士，恐怕这些人当中总有罗汉隐藏在里边，所以对他们不敢随便轻慢，这就是普陀山和尚化缘的来由。
    有钱的大斋主，来山进香，打千僧斋供养十方云集来山的僧宝。五百罗汉来过堂应供，在未过堂吃饭以前，他们罗汉私下开了一个会议：今天我们去过堂，我们大家把罗汉肚子放下来大吃一顿，总要叫他斋堂的饭不够吃，也教观音菩萨失失面子，倒倒架子。我们也算报复他一下。因此他们五百个饿虎星下凡似的穷罗汉，念过“供养咒”后，就狼吞虎咽的、大吃而特吃起来，三碗不够，五碗不饱，七碗、八碗仍然不肯休。这一批生力军打起冲锋来，不要三、五分钟，把斋堂的饭吃得一干二净。结果五百人吃了五千人的饭还是不肯罢休，弄得大众不得下台，他们还是在斋堂闹着要饭吃，同时还说出好多不堪入耳的话来：“什么四海闻名的普陀山，连我们这几个和尚来吃饭都不够吃，还称什么大菩萨道场呢？不把饭给我们吃饱，我们不走！”他们七言八语的闹成一堆，最后还是纠察师傅说好说歹请他们暂时出去：“今天已经临时煮了好几大锅的饭拿来，还是不够你们吃，现在时间也不早了，明天打斋一定给你们吃饱。”“好！明天饭再不够我们吃，我们就老实不客气的把你们的千僧大锅打掉。”说罢恨恨而去。
    观世音菩萨没有想到他们这一班捣蛋鬼来，以为是哪里来的挂单的和尚，现在才知道是天台山的五百罗汉为欲报复前恨，有意闹普陀山而来。他们来开玩笑，失了普陀的面子，闹得全寺不安，大众均在纷纷议论：“这些和尚不知哪里来的，他们真是罗汉肚子，吃得这样多，如果这样吃下去，我们普陀山还要被他们吃穷呢！明天打斋，他们又要来吃，不知需要几十石米给他们吃？不够还要闹，饭头师现在辞职，不敢烧饭，怎么办？”这时忽然有一个和尚来说：“我愿当饭头，不怕他们有多少罗汉大肚皮来吃，我都教他们吃不了。”
    第二天果然这班饿虎似的穷罗汉，又在斋堂里打起冲锋来（军人抢着吃饭曰打冲锋，此语借用），可是他不知道菩萨已有了准备，这里的饭菜源源而来，无有缺少，吃得他们“大腹便便”的不能再吃了，可是饭桶里的饭，仍然未曾见少。纠察师这时胆子也大起来，提高嗓子大声说道：“请大家发心吃饭，开了一个饭店，决不怕大肚子。你们昨天没有吃饱的人，今天尽量的吃，不怕你有多大的肚皮，我们的饭菜，你们是没有本领吃得完的！”五百罗汉这时也知道观世音菩萨的神通广大，明知罗汉是斗不过菩萨的，因此他们也就一声不响的走了。他们走过以后，菩萨吩咐把山门关起来，不许他们再来取闹。罗汉看见菩萨把山门关起来不准他们进来，就说：“好！我看你山门关到什么时候，你哪一天山门开下来，我们就来要饭吃！”这就是前寺大门永久不开的来由，同时也是一个很有浓厚神话趣味的故事。
    后来大家才知道这一位饭头师，是菩萨现身的，所以才能对付五百位罗汉，最后才能把罗汉送走。恐怕今后再有什么罗汉们来开玩笑，因此就把菩萨烧的这一锅饭，罗汉们吃不了的陈饭，留下来渗进第二次新饭中，不论临时添多少人，都够吃的，从无粥少僧多之虑。如此新新相陈，一直到千百年后的现在，还是如此。这就是前寺参陈饭的出发点。


17.书记师两谒圣天子

十七、书记师两谒圣天子

    普陀既为名山胜地，又是菩萨应化、高僧辈出的古道场，当然是天下崇风，四海闻名。因此历代有不少的当今皇帝，御驾亲临。有的是游幸名山，欣赏海上风光。有的是专程前来朝山拜佛，为太后娘娘还了心愿的。普陀自从开山到现在，也不知有多少当今皇帝、王公大臣，来山进香，朝拜观世音菩萨。
    在过去皇帝出门，不是象现在总统出巡这样随便，因此万岁驾临普陀山时，也不是象现在总统游普陀这样方便了。过去皇帝到哪一个地方，或哪一个佛寺，圣驾亲临，那真是不得了的了不得，全山清洁运动不要说，就是预备铺张接驾的排场，也不知要煞费多少人的苦心，深恐有欢迎不诚，招待不恭之罪嫌。
    有一次也不知是哪一位皇帝万岁（忘记名字），御驾亲临到普陀山。在好多天前，地方官就派人通知普陀山普济寺的方丈大和尚，要他把全山整理清洁，合寺扫洒，张灯结彩，欢迎圣驾。寺内大和尚接到通知以后，真是“一则以喜，一则以惧”。喜的是万岁皇帝，亲自来山进香，使民众增信心，为名山增光彩。惧的是自己没有学问，深山里的和尚，不但没有见过皇帝，就是地方的县府也很少见过，如果对皇帝的礼貌稍有不周，就有冒犯圣驾之罪名，为了此事，大伤了脑筋。
    在万岁皇帝未来之前，普济寺方丈室开了一次高阶层会议，一方面筹划万岁来山布置欢迎的场面，另一方面就是大和尚不敢出面接驾。可是一国之主的皇帝来了，一寺之主的方丈和尚，怎么可以不出来接驾呢？可是这位大和尚，是一位老修行，平时在寺内，对住众们讲开示，讲得很好，然而一到大庭广众与大人物接谈时，他一句话也说不出。和尚虽然是方外之人，可是一国之君来了，不能不以礼相见呀！见面时一定要有问必答。要晓得在专制时代的君主面前讲话，如果有一言之差，重则名山变色，轻则有慢君之罪，事关全山僧众的安全，一定要推选一位能言善辩、胆识过人的和尚来，代替方丈和尚见驾。开会的结果，大家公推客堂里书记师，代表方丈和尚接驾。这位书记师是中年出家，想当初也是政坛上一位风云人物，不但见多识广，而且博学多才；不但威仪严肃，而且相貌庄严。因此这位书记师有两度见驾，面论佛理之荣。


18.假方丈见驾，真天子赐衣

十八、假方丈见驾，真天子赐衣

    当皇帝的龙船从沈家门开进普陀时，书记师已率领了全山首领执事，早候待在道头的地方，恭迎圣驾上岸，随驾而来的文武大臣，都与这位假方丈行过合十的礼节。沿途道旁，香花结彩，欢迎圣驾莅临的场面，相当伟大，鞭炮之声，不绝于耳。皇帝看这位方丈和尚，威仪整齐，道貌岸然，相与言谈，佛典掌故，应答如流，真所谓“有问必答，言必中肯”，万岁皇帝不禁龙心大悦，认为这样的和尚，才不负名山的方丈。随传圣旨，御赐大和尚紫衣袈裟，并乐助斋粮若干担，全寺打斋供众结缘。万岁爷拜佛还愿毕，摆驾回京。
    皇帝走了以后，躲在寺内的真方丈和尚，这才敢出头露面，同时也才放下心中的一块石头。他恐怕书记师有了差错，露出马脚来，那就罪过不小了，现在看书记师不但不辱使命，并且还得到皇上称许，御赐紫衣袈裟，真是无上的光荣！
    书记师送驾走后，回来亲自将皇帝御赐的紫衣袈裟，双手捧进方丈室，献给大和尚。和尚一见书记师进来，很客气的让坐说：“今天如果不是你帮我的忙，我真没办法应付这一场面。你不但为我解了围，也替名山争光不少。这是皇帝御赐给你的宝物，你收下来留作纪念。”书记师说：“和尚，我在常住吃饭，替常住效力，是应该的，请和尚千万不要客气。紫衣袈裟是皇上赐给方丈大和尚的，我非方丈，故不敢领受，还是和尚收起来，方为合理，将来可以永镇名山，以作纪念。”


19.书记师二次接圣驾

十九、书记师二次接圣驾

    过了一个时期，这位皇帝，不知为什么，又再驾临南海，拜佛进香。当然还是请这位书记出来代表方丈，前往道头接驾。照理紫衣袈裟是皇帝亲赠的，皇帝来的时候，要把紫衣袈裟穿起来接驾，以表恭敬，不然就是看不起万岁，犯轻慢的罪名。可是这位书记师，他不是真方丈大和尚，当然不敢穿紫袈裟，因此马脚露出，险遭欺君之罪。
    皇帝来到前寺坐下，看见这位假方丈没有穿他赐的紫衣袈裟接驾，因此便问他为什么不穿我赐的紫衣袈裟来接我呢？书记师这时不能再不说真话了：“请我主仁王赐罪，我不是本寺的方丈和尚。万岁的紫衣袈裟，是赐给方丈和尚的，我不是方丈，所以我不敢穿。”万岁一听，大为惊奇的说：“你不是方丈，你是何人？你的方丈，为什么不来见我？”书记师说：“请万岁不要责怪，本寺方丈是一位老修行，他一身苦修，只有领众焚修，从来没有下山与官场人往来。同时他讲话的口音，恐皇上听不清楚，所以怕冒犯了万岁，因此教我代表来接驾，还求皇上赦罪。”皇上说：“你既不是本寺方丈，你是何人？”“启奏万岁，我是本寺客堂里的书记师。”万岁不但不生气，反而很欢喜地说：“你是一位书记师，有如此丰富的学识，周到的礼节。不是方丈，不穿我御赐的衣物，并把御赐送归方丈，不仗势越权。你不但是一位能言善辩的外交僧，而且也是一位忠厚正道的好和尚。我破例额外再赐你书记师一套紫衣袈裟，等我下次来山，你穿我的紫衣袈裟，来接我。”
    其他丛林里请职事，先请书记，而后升堂主。书记师的职位，等同军营的准尉官一样的是一个起码官。挂了书记号，然后再堂主、后堂的升上去。可是普陀山前寺与众不同，请职事先请堂主，由堂主升书记。同时全寺只有一个书记位，没有两个书记。不象其他丛林，有数十个甚至一百多个挂书记号的执事。前寺书记师是要经过皇帝敕封的，也就是上面所说的一段故事。书记师两次见驾，亲得御赐紫衣袈裟之来由。笔者在普陀山前寺任知客师时，亲闻同寮知客师对我作如上所述。所以各家有各家不同家风者，一定有他的来由。


20.梵音洞中看来生

二十、梵音洞中看来生

    当笔者初到普陀第二天，就有一个老修行邀我去看来生。我问他到什么地方看什么来生？他说：“在那里有一个石洞，有很多人都到洞中去看来生。如果你前世是个猪或是一只狗，那洞中就现出你前生来是猪是狗。”我以为他同我开心，我说：“你为什么要骂人呢？”他一本正经的说：“不是寻开心，我说的全是老实话。如果你前生是人，他洞中就现出人来。”我说：“这明明是看前生，你怎么说是看来生呢？”他说：“也可以看来生的，只要你祝告一下，愿意要看自己的来生，那洞就现出你来生的形相来，或者生天道，或者变牛马猪羊，就看你现在为人如何而定报应。”我问他离此地有多远的路？他说要跑一两个钟点。我说：“我不去看，我不相信这些鬼话。”因此就不曾随他们去看什么来生和后生。后来住久了，才知道这就是梵音洞。
    提起梵音洞来话就多了，大家都知道观世音菩萨有三十二应身，是“千处祈求千处应”的菩萨，所以《法华经》上说：“应以何身得度者，即现何身而为说法。”这是说只要我们真心诚意的祈求菩萨，菩萨定能有感则通，随愿而成，显现色身圣像给我们看。所以凡是来山进香的善男信女们，都是想要一睹大士应现的圣像为快。因此大士为欲坚固来山进香的善信们对佛教增加信念，同时更可以化导顽愚，改恶向善，所以梵音洞中，化现圣像随人所见不同，有很多善根深厚的居士大德们，都能看到各种圣像。据说过去山志记载菩萨是在潮音洞现身的，不知在什么时候改为梵音洞了。近代来山的香客可说没有一个不往梵音洞看菩萨现身，至于能否一一见到，那是另一问题。
    这不是提倡神话，历代有不少的缁素大德、文官武将们，亲目所见菩萨在山涧洞中，或放大光明，或现诸神变的奇异瑞应，那是不胜枚举的事实。我们在普陀山时常见到菩萨在山上显圣的记载，后面会慢慢的说到。


21.九龙殿明太祖登位

二十一、九龙殿明太祖登位

    普陀山三大丛林之一的法雨禅寺，又名后寺，创建于明朝万历年间。其规模之宏敞，建筑之新颖，房舍之整齐，树林之郁茂，比较前寺有过之而无不及。不过大殿不及前寺雄伟和神异，后寺大殿只有四十九间大（前寺八十一间大），俗称九龙殿，就是在大殿正中顶上雕刻了九条金龙，蟠绕在上面，雕刻精致，神形毕露。据说这个九龙殿是明太祖朱元璋（洪武）曾经在此地登过位的（他曾在皇觉寺出家为僧），故有九条金龙，悬绕宝殿之上，这就是九龙殿的掌故。


22.无用的万斤大锅

二十二、无用的万斤大锅

    法雨寺还有几件事物值得向读者介绍的，例如大寮里的万斤大锅，能煮二十四石米的饭，可以想见当时住众之多，香火之盛了。那个万斤重的千僧大锅，现在已常年不用，因为锅大僧少，所以英雄已无用武之时了，只有供游客们参观，善男信女们去拜拜，同时还有人掏出钱丢到锅子里去，其用意何在，笔者也不详细知道。还有紫衣、龙袍、圣诏、旨敕等，谓为镇山之宝。前后寺皆有历代帝王御笔字和刻的御碑等纪念物，后寺尤其还有一对乾隆皇帝御赐的龙蜡烛。一直到现在还保存不坏，经太阳曝晒也不会溶化，可以说这也是一件无价之宝，以供游客们参观欣赏。


23.五部《龙藏》镇普陀

二十三、五部《龙藏》镇普陀

    佛家最贵重、最需要的，就是三藏十二部的经典。因为佛教异于他教，佛教是学问的宗教，拥有九千余卷的《大藏经》，可以来供教徒们研究。
    即使是社会上，不管他是哪一界，不论他是信教不信教，可是每个人都晓得佛教的经典众多，教义崇高，其他的宗教是不能望其项背的。佛教的经典，不但专为佛教徒所重，同时亦为政府重视，佛经素有“东方文化宝库”之称，因为它——《藏经》——是道地的一部万有文库，其中包括了宇宙万有一切学说在内，而且更超出一切学说之上。因有如上的重要性，所以当初佛教的全部大藏经典，皆是由国库支付印成的，那种制版装裱的精致美丽，并不是现在的洋装和精装所可望其项背的。
    由国家出版的藏经，称为《龙藏》，如果那一个大寺院能请到一部皇上的“御赐《龙藏》”，那真是无上的光荣，所以国内有名的大寺皆请得一部《龙藏》，作为镇山之宝。
    普陀山既称四大名山之一的圣地，藏经当然是不能缺少的了。普陀山共有“御赐《龙藏》”五部之多：前寺两部，一部《南藏》，一部《北藏》；后寺也有两部；佛顶山一部。这五部《藏经》，就是普陀山的镇山之宝。除此而外，另外小院庵里还有日本的《续藏》、《大正藏》，双泉庵有一部《频伽藏》，悦岩庵有《碛砂藏》等。因为经典是出家人的精神食粮，大凡一个学问广博、道德崇高的僧人，他的人格的修养，智慧的启发，皆是由读诵《大藏》，如法修行，体证而来的。在普陀山阅读《藏经》，而为大德高僧者，可以说是代不乏人。远者不说，就以近代佛门中几位权威人物来说，如谛闲、印光、太虚诸大德皆是潜心《大藏》，而入般若三昧，成为一代的大师。谛闲阅藏，而中兴天台，大弘法华。印光在法雨寺三十年不下山，一部《藏经》，三翻详阅，后为净土宗的十三代大祖师。太虚大师在山闭关三年，阅六百卷《般若经》，大开圆解，体悟文字三昧，辩才无碍，结果名震寰球，学贯中西，发扬东方文化，为新佛教的运动领袖，成为近代佛教界最伟大的一代大师。
    又如印顺法师（现在台湾），他就是在佛顶山阅藏楼，深入经藏，才有今天的“智慧如海”的超人慧解。不知东方文化的宝库、镇山之法宝的五部《龙藏》，至今是否安然无恙？


24.日僧与海盗欲劫《大藏经》

二十四、日僧与海盗欲劫《大藏经》

    清朝顺治初年，海寇阮俊与日本僧人，曾合谋，硬将明朝万历四十九年，皇上所赐的《大藏经》载往日本。当时普陀山僧照中，率领数百僧人，到舟山求见，哀告不已，请求将《藏经》留下来。阮寇怒曰：“汝欲得经，当向龙宫水府中去求见！”遂装运东洋，舟行至海面，忽有大鱼挡舟，不得动者数日。这时不怕你是什么江洋大盗，杀人不眨眼的魔王，可是丝毫没有能力和菩萨斗法的，只有大败认输，投降悔过，硬行是行不动的。最后还是此路不通的向后转，仍然把船开回来，不到半天的时间，舟达码头。山上的和尚，得到这个消息，真是喜出望外，欢呼若狂，迎接法宝回山，仍旧安放于藏经楼。


25.珠宝观音也是不肯去

二十五、珠宝观音也是不肯去

    后寺最后最高处有一座珠宝观音殿的设备，精致庄严，巧妙美观，可为全山之冠，同时也是全寺的重要一角。所以特别装饰得清洁整齐，小佛龛中的大士像，高约五、六寸，有一颗最大的奇珍珠宝嵌在胸部，珠光耀目，上下头脚是金子塑成的。我们从这些地方可以看出从前人的供施之丰了。同时佛前供桌所陈设的物品，以及左右墙壁上挂的山水字画，皆是最上等的奇珍异品。关于珠宝观音，还有一段故事，这里顺便提一下。
    据说珠宝观音最初是在前寺供奉的，不知清朝哪一年，有一个日本人来山进香，游遍全山，大小寺院，各家所供的大小佛像都看过，最后看中了这尊珠宝观音圣像，既珍贵，又精美，真是不可多得的一件宝物。这位日本人和慧谔禅师一样，既酷爱佛像，又贪其至宝，由羡慕而贪恋，贪恋不舍而起盗心。所以他在无人注意的时候，就轻轻的把这一尊珠宝观音像偷藏起来，随即就下船东渡日本而去。谁知船开去不远的地方，就发生障碍，无论如何也不能使船开出海面，离不了普陀山，结果远远的在普陀山四周围兜圈子，一连几天皆是如此。这时那位盗珠宝观音像的日本人，也因此寒心起来了，不消说这一定是观世音菩萨不愿意东去日本，有意向这位贼骨头开开心，横竖你逃不出我的掌握，看你到底如何？不得到我的同意，你虽想偷走，而你的船是开不走的。结果这位日本人也知道自己不对，不应该偷盗名山的宝物，尤其是名贵的佛像，他良心发现跪在船头上，望空祝祷说：“菩萨！弟子现在知道罪过，不应该偷盗名山珍贵圣像，带回日本供养，因此触怒大士，使我的船开不出境。不过我现在仍想把圣像送往前寺，恐怕前寺主人对我难堪，很无颜面再去。恳求菩萨慈悲，让我把圣像转送后寺供养好吗？如果菩萨哀怜见允的话，我的船就可以直接开到后寺山门外海边。”说罢望空拜了几拜，下令开船。说也奇怪，这只船好象有人主使似的，自动的便向后寺的方向而行，很快的就到了目的地停下来。所以日本人就把这尊珠宝观音像，很恭敬的送到后寺，造殿供奉起来。从此这尊珠宝观音，又成了不肯去的观音了。


26.张学士等目睹圣像

二十六、张学士等目睹圣像

    元成宗大德五年，有集贤学士张逢山者，诣潮音洞，见观音大士相，仿佛在洞壁间。次至善财洞，童子倏现于顶，止瑞云中。复睹大士宝冠、璎珞，手执杨枝，护法诸神翼卫于前。张率众作礼。祥光满洞，良久乃隐。
    明洪武二年春，漕使孔信夫，榷盐于昌国。王国英、薛国奇，佐其同行。夏四月，道经普陀洛迦山，礼大士于潮音洞。慈相涌现，金光灿然，宝珠璎珞之庄严，天香霞气之芬郁，大众仰观，莫不叹异。


27.老人睹圣像，献身终余年

二十七、老人睹圣像，献身终余年

    清朝有一僧人行义，由长安荐福寺，来朝南海普陀山，真是跋涉万里，备受艰辛。他偕同云水僧七人，雨中炷香潮音洞，虔诚恳祷，愿睹大士慈容。久之忽见洞中现五色光，光中有大士立像，旁有白鹦鹉像，庄严妙好。其他僧人也能看见，但种种不一。良久方隐。
    又有一个张君汉儒，是直隶州人，曾经患大病症，弥留多月，有一天梦三梵僧，以手摩其腹，立愈，遂发愿朝拜四大名山。一日朝至普陀山，拜谒大士毕，出洞欲归，见一老人，因与相谈。老人说：“我看你先生很远的路跑来的，是不是想要看看大士现身呢？”张曰：“我四千里路到此，若得一睹大士圣像，死无憾矣。请问老丈有什么方法才能使我看到大士慈容呢？”老人曰：“只要虔诚至祷，当有所睹。”因此张与同辈十余人，跪祷之，忽见洞口有金光。老人曰：“大士出矣。”众人注目谛观，毕见大士，自石壁中出，唯见侧面。又祷曰：“既蒙大士现身，愿睹正面顶礼，以便归去摹塑尊像供养。”大士即又背洞面海，去人呎尺，绀发鬈鬟，高颧隆准，衣绿色，半身在云气中可见。大众欢喜稽首，一举头顷，入石壁中去矣。老人云：“始余亦以得遇大士现身，故舍身于此，供洒扫之役。在此日久，屡见圣容。”关于在各种书中记载，在普陀山看见圣像的人之多，真是繁不胜记了。


28.睹牛形，宰牛人回心向善

二十八、睹牛形，宰牛人回心向善

    菩萨现相也不是随便而现的，有的是国王、大臣，因为他们看见菩萨显圣给他看，他们能够保护佛法；或者是大富长者，他们相信佛法以后，就肯发心布施财力来弘扬佛法；或者是大恶人，因为他看见圣像或不好的形相，他能改恶向善，回心转意的做一个善良国民；或者是大修行的人，那是他的感应道交。所谓：“菩萨清凉月，常游毕竟空，众生心垢净，菩萨影现中。”普普通通没有佛缘或没有善根的平常的人，还是看不见的多，看得见的少。不过无论你看得见看不见，在当时那一刹那间，至少你的心是干净的，这一念清净心，就种下一点善根。所以笔者以为还是去看看，有益无害。如果不信，现在可以举一个例子来证明一下。
    上海有一个初信佛教的人，因为他过去是个无恶不作的人，平日宰牛为业，虽然皈依了佛教，仍然恶习难除。因为他是闻印光大师之名，而皈依印老的，有一次到普陀山进香，听人说到梵音洞去看前世，所以他也跟随人一道去看。旁人看到的都是各种不同的佛菩萨，唯有他一人看到的与众不同，他看见一只黄牛在洞中很痛苦的样子，悚然不安。他心想很奇怪，难道我前世是一只牛来投身的吗？他回到寺中把所见的告诉印光大师说：“师傅！我今天到梵音洞中看前生，不知什么缘故，我看见一只很大的黄牛睡在洞中。师傅！难道我前世是一只黄牛吗？”印光大师听过以后，停了一下，轻声的说道：“这倒不是你前世，而是你的来生，恐怕你死后要做这只牛。你杀过牛没有？如果你杀过牛的，那是因果难逃。”那位居士一听说他死后变牛，即吓得魂不附体的冷汗直流。自然而然的两只脚跪了下来，请求师傅救他。大师说：“这还是你有善根，所以菩萨才现给你看，你老实告诉我，你杀害多少生命？我可以在佛前替你求哀忏悔，同时你还要请僧超度你的冤家债主。发愿从此以后，痛改前非，不再杀害生命，并且年年买物放生，以赎前愆。你能依我的话改过自新，发露忏悔，从此努力为善，才能保持你的人身。不然的话，就是观世音菩萨也无法救你。”那位宰牛的居士，深恐死后变牛被人家宰杀，所以印光大师对他说的话，无不一一应承。从此这位先生不但不存坏心做坏事，而且成为一个虔诚的佛教徒，凡有利益人群的事，他是无不热烈帮忙的。我们从这个例子看起来，就知道菩萨放光现相皆有很大的道理的。


29.章嘉活佛睹相放光明

二十九、章嘉活佛睹相放光明

    民国以来，有不少的达官名流、善信护法们，亲睹圣像。上至国家元首（如国父中山先生），下至贩夫走卒，只要与佛有因，与佛有缘，虔诚恳祷，菩萨皆能随愿应现。
    抗日胜利后，民国三十六年农历闰二月十一日，就是现任总统府资政、中国佛教会理事长章嘉大师，到普陀山，先往前后寺庙参拜观音菩萨后，再到梵音洞。当时有前后寺的知客均陪同前往，及其同来随员共十九人。大师向洞礼拜后，洞口忽然放光一道，就在光中现出观音大士金身色相来，同来大众均能看见。另有本山警察所长陈世初先生，随护在侧，也是一同亲见大士现身，莫不欢喜，叹为稀有。那时笔者也在普陀山住，不过没有陪同前往，惜我无缘睹此瑞相。在三十八年我和一位补给区蒋司令等也看见过一次，是一尊坐像，白面红身，还是蒋司令看见的。至于有没有人看见菩萨从光中化现种种色相，那恕“弟子根行浅薄不曾见”，不敢打妄语，自欺欺人。


30.王富翁见观音改邪归正

三十、王富翁见观音改邪归正

    记得一位居士告诉我，广东有一个王富翁，他是银行界巨子，本身是信仰基督教的。他太太有一个妹妹是信仰佛教，所以她常常劝她姐姐和外甥女同到普陀山进香，并说梵音洞是如何的灵异，很多的人看见菩萨现身。她们为好奇心所使，横竖有的是钱，因此也随她的妹妹到普陀山来玩玩。她们到梵音洞，真的看见菩萨现身在洞中放光。他的小姐是一个大学生，看见这种不可思议的圣像，也就生起信心来了，同她的母亲回到家中，从此供起观音菩萨的像，朝夕礼拜不息。这位富翁很奇怪，最初劝她们母子信耶稣，她们不信，现在忽然相信佛教，查问之下，原来是在普陀山看见观世音菩萨显圣的。那富翁不相信，认为没有此事。他太太对他说：“你不相信可以亲自到普陀山梵音洞看一下，你就相信我的话不错。”他说：“哪里真有此事？我信基督教很多年也没有看见过上帝，你们不信佛的人怎么可以看到佛？如果我去亲眼看见，我就不信耶稣，改信佛教。”他的太太极力撮合他到普陀山去看一下，果然，他到梵音洞也是一样的看见菩萨放光现相，给他看见种种的菩萨像，所以他回来后特别欢喜，由信耶稣而改变信仰佛教，同时以全力来拥护佛法，并且还劝化了好多银行界的朋友来皈依佛教。


31.傅星垣见观音，独资重建观音庙

三十一、傅星垣见观音，独资重建观音庙

    广州市光孝寺街，有一间很小的观音庙。街坊邻里之中，有一个中医生叫做傅星垣，他平时对于金钱，未免吝啬一点，这也是人之常情，殊无足怪。但他忽然肯拿出八千元来，修理观音庙，这其中有一个值得一提的原因。
    傅星垣起初不过是一个先天龙华之徒，但其女傅二姑，自从皈依宝静法师之后，天天去听讲经，自然深通佛理，竟能把她父亲说服了正信三宝。有一次他父女和子侄们，要到宁波观宗寺，拜访宝静法师，顺道游历普陀，于梵音洞前，亲眼看见观音菩萨，生相之庄严，妙绝人寰，放光现瑞，不可逼视。他们父女们一见之下，纳头便拜。从此傅星垣，便真正发心了，竟拿出八千多元，修理光孝寺街的观音庙，并请法师说法，庄严道场，欢迎四处的信众，念佛礼忏。他的全家和亲属，全体参加，傅星垣本人没有一晚不到场的。法会之胜，可说是得未曾有，这分明是观世音菩萨现相之后，所得到的成果。


32.三女诚心拜梵音，各人所见皆不同

三十二、三女诚心拜梵音，各人所见皆不同

    莫正熹居士说：我也曾参加过观音楼念佛会有一年之久，认识了不少的佛教徒。其中有一个妇人，是广东高州籍的，其本身是姓莫，与我同宗，也可以说是我的姊姊了。她亲口对我说过：在两年之前，因为环境甚为困难，丈夫失业，儿女要读书，借下人家的钱，无法偿还。她天天到观音庙来，求菩萨大慈大悲，保佑她中一次奖券，果然她中了八千多元。于是把旧债还清，儿女的学费也有了着落。为感谢菩萨的深恩，便到处逢人说项。一天正遇着傅二姑，说及普陀山观音现相之事，又想去朝普陀山，无奈中奖所得的钱，除使用以外，所剩无几。她又天天去禀求观世音菩萨，哪知又中了第二次的奖券，于是马上搭船由广州到上海去，在上海又找着两个亲人，一同到普陀山。她们三人，跪在梵音洞前，称念观音圣号，念过约有六小时之久。若不是信心坚固，便是如入宝山，空手而回。她们虽是女流，但发愿若不见观音，誓不回头一步。大约在下午四时左右，果然梵音洞里，帐幕拉开，象戏台一般，显出个高大庄严的观世音菩萨，放大光明。但说来又有些奇怪，她左边的女人，只见着一位太太，有一个婢女，拿着张椅子给台上的太太坐，又端上一杯清茶。而莫姓右边的女人，看见一个神牌位，随后又见到一只小狗，跑来跑去。
    她们又听说，佛塔有舍利，会放光的。于是从晚上八时，一路念佛，念到四更时候，忽见塔顶，露出一点星光，越来越大，照见塔的全身，又照到地面上。那时满山的佛徒，都由梦中惊醒，一齐念佛，竟至佛光照遍全山，随后逐渐收缩，只剩得塔顶一点星光，天就亮了。她们一日一夜，辛苦疲劳，总算得到了报酬。第二天，她们要去游山玩水，所不能忘怀者，就是观音现相的地点，她们要去看过明白，于是攀上梵音洞的石头，实地考查，以穷究竟。但见观音现身的地方，绝不稀奇，只有大石一块，石上有三处裂缝，长着小树和青草，绿油油的随风波动。她们觉得菩萨的威神，实在太不可思议了！明明是块大石，怎么又会现示容华绝代的观音菩萨来呢？


33.姊妹双双归佛化

三十三、姊妹双双归佛化

    莫老又继续说出一段故事：香港庇理罗士女书院，和皇仁书院是同样出名的学院，有一个姓庞的女子，在该女书院读书毕业的。
    她闻普陀山有观音现相之事，就从香港跑到上海，她有个妹妹庞小姐，正在上海启明学校读书。启明乃是基督教会学校，妹妹庞小姐在校多年，薰陶浸润，对于那一种教，未免倾心信仰，满拟于一周后，正式洗礼。如今姊姊从远道而来，目的在于要见活观音，不禁嗤然一笑，以为姊姊真是梦里做人，迷信消极，与普通愚蠢的老婆婆，同一见地。但她们都是知识份子，当然你有你的舌剑，我有我的唇枪，于是姊妹之间，竟抬起杠子来，做父母的不能为左右袒，但是做姊姊的一定要妹妹陪她一同去游普陀山，而做妹妹的一定要姊姊不要去拜偶像，双方争辩，未定输赢，竟然互相立下了约法三章。庞妹妹说：“假如我陪你去朝普陀，真的见到观世音，我马上就跟你信佛。假如大家都见不到的话，你要与我一同洗礼。”庞姊姊答应了。双方还订下了好些条件，这才买舟前往，双双丽影，跪在梵音洞前，口中不断念念有词。果然，帐幕开了，现出一位光华灿烂，艳绝人天，德相庄严，千花现瑞的观世音菩萨。菩萨神通广大，大抵早就晓得她们二人是打赌而来的，是正邪分界之时，所以从前现相，多数都是一位观音，未免清淡寂寞了一点，今回庞家姊妹到来，竟现出一、二十个罗汉相来，好象走马灯一样，合掌绕佛。这个镜头，比平剧的天女散花还要精彩多哩！至于说到罗汉，读者也许见过吧！有人家书房里的壁间，不是也有挂着纸画吗？罗汉有高的有矮的，有肥的有瘦的，有俊美少年，也有突兀怪相，还有单眼的、歪嘴的、跛足的，千奇百怪，不可名状。庞氏姊妹，越看越出神了，叹为观止了，自然而然的五体投地，真是心悦诚服，钦崇极了，于是姊妹二人，皆大欢喜而去。庞小姐到家以后，一五一十禀告她的双亲，拿着她从前认为天经地义的厚皮书，化作千万分，付之一炬，从此奠定她超凡入圣、度己度人的基础了。
    男婚女嫁，本来是人之常情，何况尼山圣哲，早就认为天经地义。然而庞小姐，夜夜思惟，很精确的考虑，与其投降为管家奴，曷若清净自居，做大菩萨？从此跟着姊姊，研习教典，皈依于海仁法师座下，成为升堂入室的弟子了。
    海仁法师，德高望重，学问精深，曾于民国二十二年到过广州西关弘法，宣讲《首楞严经》数月，每日下午三时，还要他的女弟子复讲，佛门叫做“讲小座”。那时，本人适在《公评报》做事，俗语说：“满瓶不动半瓶摇。”懂得一点佛法，半通不通的人，特别喜欢卖膏药的，因此《公评报》的馆长、秘书、编辑和采访员，都受了我的影响。我请他们试往复讲法会一趟，听听女子说法。他们好奇心胜，果然西装革履，橐橐而来。法筵开处，庞家姊妹，舌灿莲花，狮吼坛场，中西合奏，天乐齐鸣。《公评报》的人，从来以为自己有生花之笔，倚马之才，如今听到庞氏姊妹，言言金玉，字字珠玑，认为得未曾有，佩服得五体投地。他回去之后，曾向我问道：“老莫！你会说得那么好吗？”我答道：“我不过是东剽西窃，还未嗜到法海之一滴，怎敢拿来比她？若要比她真是千分不及一，百千万分不及一分了。”
    话又说回来，庞家姊妹之所以能够折服知识份子者，其动机还是在于观世音菩萨，若不是观世音菩萨现身，又怎能有那么大的成就呢？然而上头所说的话虽然是千真万确，但观世音菩萨，怎样有那么不可思议的辩才呢？凡是信佛的人，对于观世音菩萨，是怎样成道，应有寻根问底的必要。若只是天天去拜观音、求观音，不如想个办法，要自己去做成一个观音。儒书亦有说过：“舜何人也？予何人也？有为者亦若是。”又说：“文王我师也，周公岂欺我哉？”佛教的道理，根本就与儒家同一样的主张。那么，假如我要亲自成为一个观音，又须要什么手续呢？那就欲知其详，且待下回分解了。

    （以上三个小题，是莫正熹老居士，在《人生》月刊上发表过的。因为三题皆与普陀梵音洞有关，再版之便，一并加入。作者不敢掠人之美，特此附识。）


34.虔诚问去就，洞中现台湾

三十四、虔诚问去就，洞中现台湾

    有位军人何焕文者，江苏武进人，卅八年冬跟随部队，来到普陀山，他因为从小在家中就知道有南海普陀山，是一个名山佛地，现在无意中能够到达普陀圣境，因此他许下一个誓愿：在普陀山上一天，要吃素一天。一日不下山，一日不开荤。经过很多同事劝阻和破坏，他都是坚持到底，保持他的初愿。他说：有一天我与很多人，一同去朝梵音洞，闻当地人说能够虔诚恳祷，焚香礼拜，就能在洞中看到圣异的境界。因此我们到了梵音洞中，大家都以好奇心情来看到底有无什么境界出现。这时因为整个大陆时局大乱，政府已播迁台湾，我一心一意的只想也能够到达台湾，于愿已足。不料正在默祷时，洞中忽然现出“台湾”两个字来，并且很大很明。未几又现出一尊无量寿佛的圣像，足足有三分钟之久，然后才隐隐幻灭。我这时的心境有说不出的愉快和清凉！过后我问他们同去的人，有没有看到这种境界？他们都说一无所见。
    从这个奇迹出现之后，不到十天，我们就真的来到台湾了。这时我才知道，佛法无边，同时更体验到“诚则灵”、“有感则通”的那两句至理名言。上面的这段事实是何居士来莲社与我谈起他所见的经过，并嘱笔者代其为文，表彰菩萨圣德，以志不忘。


35.业障消除，菩萨光中现瑞相

三十五、业障消除，菩萨光中现瑞相

    经云：“众生心垢净，菩萨影现中。”我们往往看不到菩萨现身，那是我们业障深重，不要怪人。“各有前因莫羡人”，这是不错的。我有一个同学密显法师，他和我一样的是一个业障鬼子，他到梵音洞看过几次，都没有看见。他在前山住茅蓬，为了要亲见大士圣像，每天要往返二十几里路。第一次去看不见，第二天再来，跪上一两点钟，仍然是看见乱石堆子，什么也看不到。第三天再来，跪拜恳祷，痛责自己的业深障重，无缘见佛，可是仍然看不见一个所以然来。第四天再来。他对我说：“我每天来一次，不达目的誓不休，如此的跑了二十多天，结果得到最后胜利，亲见光中显佛，如愿而还。”这位法师如果没有至诚心和恒常心，没有每天跑几十里路的傻劲，哪里能目睹圣像呢？我们从这一点来看，如果我们没有福德因缘，去过一次看不到，绝不可因此灰心，也不能认为这是迷信神话，更不能加以侮辱和毁谤。我们要痛悔前愆恶业，业障消除，我们方能和其他的人一样，很容易的看到圣像。假如我们不求自责，反加辱骂，那是罪过不小，果报身受，不要怨天尤人。


36.无缘见佛，破口大骂遭恶报

三十六、无缘见佛，破口大骂遭恶报

    笔者为什么要说这一段话？目的是要请未去过普陀的读者，和已去过普陀未见圣像的读者，千万不可因自己没有亲目所睹，就轻易的加以毁谤，恐怕要遭到极不幸的后果。现在就说这一个侮辱毁谤、恶口骂詈，不信佛法的人，遭到最不良的恶报给读者诸君听听。
    在民国三十八年的秋天吧，那时局势很紧张，上海、宁波已相继失守，差不多已经进入舟山保卫战的时候，所以舟山各大岛屿都有大军云集，尤以舟山本岛沈家门等地，更是连营接寨，处处皆兵。沈家门与普陀山隔海相望，帆船只要两小时就可以到，同时也是普陀的进出的咽喉要地，所以住在沈家门的驻军，也就不断的乘着帆船来游普陀佛地，参拜名胜古迹。有一天下午有大批军人来山游观，玩过前后寺以后，他们三五成群的丘八先生们结伴到梵音洞去看观音菩萨现身。
    军人中有各种知识、各种信仰的不同，有的是忠实的佛教徒，也就很诚心的焚香礼拜，跪下来默祷着，专心一意的想菩萨慈悲接引，放光现瑞给他们看。有一种人是无所谓的不定份子，跟随在人家后边跪拜着，也没什么成见存在，更不加以反对。另有一种最危险的份子，因为他受了几年新教育，喝过几天洋墨水，看过几本唯物史观，读了几篇马克思的文章，就趾高气昂的自命新学者之流的知识份子。在这些人的心中认为拜佛睹像、信仰宗教，皆是愚人不智的迷信举动。因此佛教徒的军人来到普陀山，认为这是难遭稀有的奇遇，纵然不能有时间去参拜善知识，做访道寻师的工作，千万也不能“既到了宝山空手回”，所以都发出恳切至诚心来求佛加佑，显圣像现给他们看。另一种亦自命新学者之流的军人们，他们主观太深，以鄙视好奇的眼光看佛教，以游山玩水的心情来欣赏普陀，根本他脑子里就否认有什么佛菩萨存在。所以虽然同到普陀，同往梵音洞，因为心情不同，也就所见各异了。
    在这一群往梵音洞参拜的军人中，就有上面所说的一个，他是什么也不相信的，所以旁人皆能看到菩萨现身，他是始终一无所见。能够目睹圣像从洞出现的同志们，这时真是惊喜若狂，五体投地的拜祷着，有的欢喜得热泪狂流，不禁的就手舞足蹈起来，口中也就赞扬不已，自己庆欣自己有福有德，今天来能得到大士现身给他们看见，这是多么难能可贵的啊！可是那位受了唯物史观毒化的同志，这时为了好奇心的驱使，也想看一下，结果因为他业障深重，不能看见。同去的人十之八、九都能看见，只有这个业障深重的人没有看到，因此同来的人，就笑他没有福气，与佛无缘，菩萨现身，独独你一个人看不到。这位同志竟恼羞成怒，破口大骂起来，他说：“你们这班迷信的东西，真是白天看见了鬼！在这么一个乱石洞中，什么也没有，为什么你们要妖言惑众的乱说鬼话，见神见鬼，也不知这是什么世纪——廿世纪，什么时代——原子时代，哪里还容许你们这班迷信宗教的愚人，胡说八道的来欺骗人民。既然说有什么菩萨现身，为什么我看不见？也许是你们见鬼了！”
    大家被这一番奚落臭骂，也不甘示弱的和他争斗起来说：“你不怪你自己业障重而福德浅，无缘见佛菩萨现身。譬如瞎子看不见太阳，这是因为瞎子眼睛有病，不能看见太阳，不能说没有太阳。你的罪过重，看不见佛菩萨。不能因你看不见，就否认没有佛菩萨。你自己应该痛悔你过去不是，引咎自惭，反而大言不惭的来侮辱佛菩萨，你这个人真是罪过无边！千佛出世，不通忏悔啊！阿弥陀佛！”“哼！我说了这么两句就有罪过，我根本就不相信有什么罪过不罪过。你们这班愚人，在这里白天见鬼，胡说八道，妖言惑众，才是真正罪过呢！”


37.阿兵哥显威风怒打三枪

三十七、阿兵哥显威风怒打三枪

    “阿弥陀佛，你这位同志，真是越来越不象话了，我们亲眼所见的菩萨圣像，哪里还假得了吗？难道我们大家都是眼睛花了，不然为什么我们都能看见呢？你不说你的罪过重，反而骂我们白天见鬼，你把佛菩萨当作鬼一样的看，真不怕因果，下地狱，遭恶报！”
    “我就不相信有什么因果，这都是你们宗教徒欺骗愚人的话，有什么鬼神祸福，轮回地狱。我为了要破除迷信，我不但敢骂啦，我还要动枪打哩！如果真的有什么佛菩萨显圣的话，你们可以教佛菩萨使我遭报，那时我才相信真有佛菩萨呢？”说罢从肩上把卡宾枪取下来，瞄准洞口，砰！砰砰！连打三枪。他打过三枪以后，还骄傲的说：“我倒要看看，有什么佛菩萨显圣，令我遭到什么恶报？”他洋洋得意的把枪掮上身。
    这时已有几个虔诚佛徒们，吓得目瞪口呆，认为这个人是发了疯癫，得了神经病，同来的人也不敢再和他啰嗦。看看时间不早，大家纷纷地回前山，下船返回沈家门，这位打枪骂佛的朋友也随众人下了船。


38.现恶报浮海面魂往水晶宫

三十八、现恶报浮海面魂往水晶宫

    当船开出约一小时的当儿，这位先生挂在肩上的一支卡宾枪，不知为了什么，忽然不自主地从肩臂上掉到海里去了！我们知道：军人的一支枪，等同第二生命一样，哪能随便让它失落呢？所以他看见他的一支步枪掉入海中，吓得他魂不附体的，直叫起来。然而说也奇怪，照理那支步枪铁多木少，应该沉入海底，可是鬼使神差似的，偏偏这支步枪不但不沉，反而浮出水面，随着帆船往前飘流。这时这位同志还认为他大走鸿运哩，独独我这步枪入水不沉，贴近船边，因此他就俯曲着身子低下头，伸手到海中想把枪从水中捞出来，回去可以太平无事。可是事不尽然，当他头靠近海面，手去拿那支步枪时，不知怎么的，身不由主，碰咚一声，来一个倒栽葱，船上的人想救也是来不及了，海水翻了几个浪花，从此这位破除迷信，打枪骂佛的朋友，投奔海龙王宫报到，与屈大夫为友了。
    说来奇怪，他的死尸在第二天早晨，已由道头浮到梵音洞前出现。从道头码头至梵音洞，约有二十里，他的尸体独独要在梵音洞前出现，同时不知什么时候已被海鱼吞去一只腿。这件骂佛招报的事实，一时传遍了全岛，凡是在普陀的驻军，没有一个不知道这件奇迹。笔者那时仍在普陀山，事件发生以后，是由他们一同去梵音洞的同志们把这个经过的情形告诉我的。后来也有不少的人，发生疑问，来请解释，说：“观世音菩萨是大慈大悲的，寻声救苦的。为什么这个人骂了几句，打了三枪，菩萨就与我们凡夫一样的放不下，忍心把他处死呢？”
    我说：“你这话初听似有道理，可是佛教最主要的是讲因果，所谓‘种瓜得瓜，种豆得豆’，自种恶因，自食恶果，这叫做自作自受。孟子所谓‘天作孽，犹可违；自作孽，不可活。’同时你更知道，观世音菩萨仍然是大慈大悲，绝不因你毁谤辱骂，而生瞋恨。不过佛教中每一座名山古道场，皆有不少的护法神将，在冥冥中保卫名山，护持道场，赏善罚恶，这是护法神应负的责任。如果佛教中名山道场，没有金刚降魔韦驮护法，哪里还能生存到今天？岂不早为魔外摧残殆尽了吗？”


39.王县长毁像，护法神生瞋

三十九、王县长毁像，护法神生瞋

    现在我说一个故事，证明我言不谬。在明朝正德年间，有一位江阴县的王县长，其人粗暴无比，素不信佛。有一天招集部下，官员皆不到，怒甚！那天正值附近观音寺做观音法会，寺中有一尊沉香观音像，很有灵异。是日全县的胥吏，皆在那里参加法会。这位县太爷侦查得悉，在盛怒之下，毁庙焚像。
    不久县令入觐，中途忽然心痛不已，医药罔效。自知焚像获咎，迎请高僧，为其忏罪。僧曰：“大士普照十方，幻躯犹舍，岂为一像生瞋恨者？但护法诸神，欲彰现前之报，恐不免矣。”此县令果不治而死。我们从这个故事就知道那位军人，落海而死，皆是护法诸神的赏善罚恶。
    奉劝诸位，你们宁可心中不信，切切不可加以侮辱和毁谤。佛菩萨虽然大慈大悲，大肚子包容。可是护法神的瞋心是很大的，恐怕容你不过，到了那时已经悔之晚矣。诸位今后当以此事为鉴。


40.知未来老和尚肉身装金

四十、知未来老和尚肉身装金

    笔者未至普陀时，也曾听人说过：“普陀山有观世音菩萨的肉身像，是观音菩萨修行成道以后，装金塑像的。”这一种传说之讹，一直到今天，仍然还有很多人信以为真。同时笔者就遇着不少的人问我：“法师在普陀山有没有看见肉身的观音像……”等传闻不实的话。因为以讹传讹，有的人说得有声有色的，甚至比笔者亲目所见的还要说得奇妙好听。关于这一疑案，我现在把真相写在下面，以释众疑。
    从前（约在清代）有一个老和尚，很有德行，禅定的工夫也还不错。老和尚活到九十几岁，门下的信徒弟子也不少，有一天预知时至，吩咐他的门徒说：“我死后，我的尸体不要火化，把我盘膝坐在寿缸里，埋进土中。三年以后，再把缸开来看，如果我的尸体坏了作罢，假使我的身体依然如故，一点不坏的话，你们可以把我肉身请出来装金塑像，供在石洞中，留为后人礼拜供养。”他的徒弟依他的话，过了三年开出寿缸来看，果然尸身一点也没有变，面目如生，象活人睡觉一样。因此他的一班信徒们就依着他的遗言，替他装金塑像，至今已有数百年，那个肉身到现在只剩了一把皮包骨头，双膝盘坐在莲花座上，只有一尺多高的肉身（骨架）。因此后人称此洞名曰古佛洞，洞中的肉身像，就是这个老和尚，并不是什么观世音菩萨的肉身像，更不是观世音菩萨在那里修练得道的传说之讹。


41.飞沙澳菩萨渡河显圣

四十一、飞沙澳菩萨渡河显圣

    据说过去飞沙澳是一条小溪流，无船不能得渡。因此一班善男信女们要去梵音洞进香，必定要从此摆渡而过，可是那位摆渡的船家，以为奇货可居，无论什么人从此经过，一定要若干钱方可渡过去，不然只有望洞兴叹，不能过去。有很多的远方而来挂单的穷和尚，他们从遥远的地方来看观世音菩萨，为了一溪水之阻，无钱不能过去，每每徘徊而不忍去。这个狠心的船家是一点没有慈悲心的，没有钱不肯渡他们，从此就有很多的虔诚佛子，默祷大士慈悲，显圣除去此一障碍，使一般人都能见到菩萨圣像。有一天忽然来了一个穷和尚，要摆渡过去，那个船家是惯例，先给钱后渡河，无钱不摆渡，因此互相争吵起来。穷和尚说：“你这人真可恶，在此摆渡，应该看人有没有钱。无钱的穷人，应该慈悲做好事；有钱的香客，你才可以向他们讨钱。象我们这些穷和尚哪里有钱给你？不给你的钱，就去不了梵音洞，见不到菩萨圣像，你这个人真是地狱种子，罪过不小。”船家说：“除非你不去，你要去就得坐我的船，坐我的船就得要把钱，没有钱就不渡你过去。”那个和尚说：“我不坐你的船，你看我能不能过去？你看，那边不是来了一只船吗？”哄得那船夫回头一看，和尚随手抓起一把沙子往溪中一洒，刹时就长成功一个飞沙澳，使那只渡船也被飞沙盖下去了，从此以后，也用不着渡船摆渡了。再看这个穷和尚已不知去向，这时大家才知道是菩萨显圣的，从此以后，这个专敲竹杠的坏船家，也就没有竹杠可敲了。


42.国父游普陀，亲见大士现金身

四十二、国父游普陀，亲见大士现金身

    国父孙中山先生，于民国五年八月，与同志胡汉民等诸先生来山，在佛顶山，国父亲睹灵异。兹录其亲笔所记之“游普陀志奇”原文于下，以飨读者：

    “余因察看象山、舟山军港，顺道趣游普陀山，同行者为胡君汉民、邓君孟硕、周君佩箴、朱君卓文，及浙江民政厅秘书陈君去病，所乘建康舰舰长则任君光宇也。抵普陀山，骄阳已斜，相率登岸。逢北京法源寺沙门道阶，引至普济寺小住，由寺主了余唤笋将出行，一路灵岩怪石，疏林平沙，若络绎迓送于道者。纡回升降者久之，已登临佛顶山天灯台，凭高放览，独迟迟徘徊，已而旋赴慧济寺，才一遥瞩，奇观现矣！则见寺前恍矗立一伟丽之牌楼，仙葩组锦，宝幡舞风，而奇僧数十，窥厥状似乎来迎客者。殊讶其仪观之盛，备举之捷！转行转近益了然，见其中有一大圆轮，盘旋极速，莫识其成以何质，运以何力！方感想间，忽杳然无迹，则已过其处矣。既入慧济寺，亟询之同游者，均无所睹，遂诧以为奇不已。余脑藏中，素无神异思想，竟不知是何灵境。然当环眺乎佛顶台时，俯仰间大有宇宙在乎手之慨，而空碧涛白，烟螺数点，觉生平所经，无似此清胜者。耳聆潮音，心涵海印，身境澄然如影，亦既形化而意消。呜呼！此神明之所以内通。已下佛顶山，经法雨寺，钟鼓镗错声中，急向梵音洞而驰。暮色沉沉，乃归至普济寺晚餐。了余、道阶，精宣佛理，与之谈，令人悠然意远矣。民国五年八月二十五日孙文志。”

    按国父亲笔墨宝，现珍藏普济寺客堂。笔者在普济寺客堂任知客时，常有很多政府里达官显贵者，慕名索观国父墨宝。同时因看此文中国父自述所见灵异，不信佛教者也肃然起敬，咸生信心；已信佛者，更加坚定。此文国父不啻现王者身而为文武大臣说法也。也许大士在国父面前放光现像，其意亦在此乎？国父之文中说：“余脑藏中，素无神异思想，竟不知是何灵境。”这明明不是那些不信佛教的人所说，这是心理作用、神经过敏，种种遁辞，而想推翻事实所见的灵异，表示我是堂堂伟大丈夫，身为一国元首，哪里还来相信这些古老陈旧迷信的佛教，认为把所见的事实记载下来，给人家知道看见岂不有损我的身价吗？然而国父不但不如此想，反而把亲目所睹的事实，一字不漏的和盘托出，也不怕人说他思想不新，迷信佛教。我想读者诸公决不因国父有此文发表，而减轻他的身价，这里笔者希望不信佛法的读者们，也有国父一样伟大的心胸，不存主观，这是笔者一点赘意和希望。


43.国父游普陀述异

四十三、国父游普陀述异

    丙辰夏，护国军奏凯，袁世凯暴卒，黎元洪继任中华民国总统之职，吾党革命告一段落。是时，国父方驻节沪滨，慨然曰：“黎公出，天下定矣。”顾北洋军阀犹将伺隙而动，吾侪第徜徉山水间，静观世变可也。未几，率党人胡汉民、邓家彦、冯自由、但焘、戴天仇、朱卓文、周佩箴等，纵游东西浙。浙督吕公望，张乐设宴以迎。天仇独剧饮沉醉，翌日且未能游西湖。冯、但二君，亦以事滞杭。国父乃命胡、邓、朱、周诸君随行。有浙江民政厅秘书陈去病，赖家彦绍介亦与焉。于是济曹娥，探禹穴，博涉乎宁波、镇海，而登涉乎普陀。
    普陀山者，南海胜地也，山水清幽，草木郁茂，游其间盖飘然有逸世独立之想。至若蜃楼海市，圣灵物异，传闻不一而足，目睹者又言之凿凿。国父是日乘便舆最先行，次则汉民，又次则家彦、卓文、佩箴、去病，以及舰长任光宇焉。去观音堂（即佛顶山之慧济寺）里许，抵一丛林。国父忽瞥见若干僧侣，合十作欢迎状，空中宝幡，随风招展，隐然簇拥，尊神在后。国父凝眸注视，则一切空幻，了无迹象。国父甚惊异之，比至观音堂，国父依次问随行者曰：“君等傥亦见众僧，集丛林中作道场乎？其上宝幡飘扬，酷似是堂所高悬者。”国父口讲指授，目炯炯然，顾盼不少辍。同人咸瞠目结舌，不知所对。少顷，汉民等相戒勿宣扬，恐贻口实，嗣是遂亦毋敢轻议其事者。
    民国十四年，国父崩。余适在北京，佥传国父前生为洞天古佛，遂牵涉普陀山见佛之异。未几某杂志披露陈去病笔述普陀山游记，其时事过境迁，亦不遑追究陈氏之泚笔也。不图近又发现国父遗墨！呜呼！异矣！国父笔迹，举世皆知，兹篇非真，固不待言。况陈去病交余久，其字效东坡，一望而知。吾敢断言曰：膺也。或曰：国父命秘书执笔，则亦不翅己出也。余曰：不然。诚如是言，应有亲笔签署，一如其他簿书。今既无之，而其事又于国父身后流布人间，岂死人能会秘书执笔也耶？吾更下一断语曰：国父见异诚有之，独记述非遗墨耳。

中华民国四十二年十月，桂林邓家彦书于台北一枝庐


44.普陀山志奇的来历

四十四、普陀山志奇的来历

    现在再将印顺法师答覆这一问题的话，抄录于后，以供读者们参考，更证明此事实非后人作伪。

    关于中山先生的“普陀志异”一文，有的说是陈去病代笔，有的不相信代笔。然无论是伪是真，而在普陀山确乎见到奇迹，这是不可否认的。我读了赵君的来稿，想起我事后所听的说明，所以也把他留下来，作为考论此文的参考。
    民国廿三年旧五月底，我从武院回普陀，上佛顶山阅藏楼去阅藏。知客师月静、颂来，来告诉我，说普陀山新近发现了国父的墨宝。他手拿照片给我看，我对于如何发现一层，探问了一下，觉得也还入情入理。这才为他写了一篇短文，发表在《佛教日报》上。
    事情是这样：前寺的大知客万松，虽是十方人，却在山上过得很久，很熟。这年夏天，接任了净土庵的住持。净土庵是比较荒凉的小庙，交卸时，附带的交出此项文件。净土庵的旧住持，名字我已忘了，他怎会有这项文件呢？据说：中山先生游普陀时，前寺方丈是了余和尚，似乎陪同去各处游览。游览归来，在前寺丈室晚餐，谈起所见的瑞相，了余和尚当下请他留个纪念。了余和尚说：这篇“志奇”在前寺方丈室写的。中山先生等当晚下山，了余和尚送客归来，一时忽略，等到第二天早上问起，已不知哪里去了。原来，后来在净土庵当家的那位，当时在方丈室当侍者，他年纪还轻，不懂事，而对中山先生却有一种景仰，因此就把它藏起来。过了二十年，他已潦倒不堪，净土庵荒落得无法维持。自己也知道堕落，没有保持该项的资格与必要，因此就一并交出来。
    该项文件的来历，照这样说，也还入情入理。假使说伪造，净土庵的那旧住持，文章与书法，都还造不出这一篇来，那么，作伪者是谁呢？

    我们看了邓先生与印法师的两篇说明，使我们更进一步的了解此一事实的来历。邓先生的意思，中山先生确实是看到神异，当时有他在场，亲聆国父说明所见的灵异。他之所以为文否认者，我想不出下面两点：第一点他以为他们都是不语“怪力乱神”的革命党人，应该要破除迷信，哪里可以去提倡呢？第二点，他是基督教徒，极不愿意国父把佛教的灵异之见“出之于其口，笔之于其书”，增加了佛教的信众，所以他要否认此一文件为伪出。
    可是印顺法师把当时情形来历，来一个详细的说明，证明此文实是国父墨宝，若言作伪，作伪者何人？因此我们对此文，更能进一层的坚信不疑。


45.日军血污名山，知罪撤兵

四十五、日军血污名山，知罪撤兵

    抗战期间，日本人占据中国各地，民国三十二年七月间，有日军七、八千人来山，沿海各庵皆驻军官，士兵则在海滨沙滩上露营而宿，对于山上并无什么损害的地方，不过他们每天到四周各小岛上，搜来牛羊鸡鸭等动物，在山上宰杀，血污名山（按普陀在日人未至之前，从无荤腥进山）。有一天晚上，忽然在善财礁外，发现红灯，日军用探照灯视之，雾露之中，似觉有同盟军舰来攻的样子，遂惊惶起来，开炮射击。不料一炮开出去之后，忽然一灯变成多灯，在海中往来不息。日军认为真有盟军，一连开了数炮，奇怪的海中竟变成无数的红灯，漫向千步沙营地而来，其灯渐明，照见岸上人面了然，但不达岸。这时日人知道是菩萨显化，不高兴他们在名山道场随便胡来，因此一齐跪下向着红灯拜祷，三日后即自动撤兵而去。


46.慧济寺阅藏楼的好规则

四十六、慧济寺阅藏楼的好规则

    佛顶山亦名白华山，或菩萨顶，居四山之中，高达百十六丈之奇，凭高放览，海阔天空，“大有宇宙在乎手之慨”（国父语）。俯睇光熙、妙应诸峰，累累如杯瓢覆于积水之上。旧有石亭，供石佛其中，今改建灯塔，为行舟的指南。国父文中有“登临佛顶山天灯台”之句，就是这个地方。由天灯台下来不多远就是慧济寺，该寺为全山三大寺之一，创于明时，至乾隆五十八年，才建筑圆通宝殿。光绪三十三年，请得北京《大藏》经典，经过文正和尚大加建造，遂成巨刹，与前后二寺鼎立，并称为普陀三大丛林，所遗憾的这是子孙丛林而已。慧济寺俗称佛顶山，确实是一个好地方，最适合人静心潜修，研读佛典，地高人寂，为全山最清净用功的好道场。规模亦甚可观，其藏经楼之整洁，与阅藏楼之设备，供养阅藏者之完善，为诸方寺院所不及的，规定长期供八人阅藏，定有优待办法。如当代佛学大师印顺法师，曾在佛顶山阅藏数年，深入经藏，所以他才智慧如海。
    笔者三十六年朝普陀山，因见碑石刻载，阅藏如此优待。所以也曾约会数位同参道友，到佛顶山讨阅藏单，我们最初发愿都是三年。承该寺住持，说明阅藏者一切优待办法。（按供养八位法师，有一茶役侍奉。此项费用，是有护法施田若干亩，以作阅藏者食粮。所以连阅藏楼都与该寺无涉，是前人发愿供养十方僧众阅藏住的，本寺子孙是不得占住的，皆有碑文为证。可见前人苦心为法，成就僧材。）有这么好的阅藏楼，这么好的环境，有这么好的规则，可以说是全国罕见。可是轮到我们去，常住斋粮不够，不能照前人规则做，生活清淡得使人无法住下去，不几天就走了。笔者后来也因前寺讲《法华经》，到前寺客堂讨单听经，因此也离开了佛顶山。


47.佛顶山沙弥祖师辟丛林

四十七、佛顶山沙弥祖师辟丛林

    据说佛顶山的开山祖，是一个小沙弥，这是一个很有趣味的传奇故事。后山有四大房头之一的悦岭庵，全山以此庵子孙为最多，一直到现在，人数与规模还是不小。有一天悦岭庵的小沙弥，无事想穷究山巅，那时佛顶山还是一片荆棘蔓草，更是无人问津的一座大高荒山，这个小沙弥好象探险家似的，手攀葛藤，脚踏乱石，目的是要到最高山顶上去看看。有志竟成，不多时竟被他在荒山顶上发现了新大陆，见有平地一块，古石碑一方，上面刻有“慧济禅林”四个大字，因此他就若有所悟似的沉思良久。他想这个山上过去已经有人在此建筑过寺院，不然哪里有平地和这块方石碑呢？前人既能在此建庙住众，我也一定想法在此地建个丛林，以供来山静修的僧伽，使他们在这高山上可以静心用功办道，继而可以了生脱死，这样我的心愿才满。小沙弥打定了主意，心中特别高兴，下山回去与他师父商量到佛顶山开辟丛林的事。他的师父见他如此稚气，说话也不量力，明知是不可能的事，因此就生气的回答他的徒弟说：“你说可以兴建丛林，你自己去建筑好了，这么高的山，你简直说话不自量力！”小沙弥见他的师父看不起他，就肯定的发誓说：“师父！我一定设法到山顶上兴建丛林，方满我心头之愿。”他的师父见他大言不惭，因此更生气的说：“你如果能够在佛顶山上建起丛林，我做师父的去替你烧三年大火，煮饭供养你们三年。”小沙弥见师父如此瞧不起他，料定了我一定没办法兴丛林，而我则非要完成我的志愿不可，今天就下山过海去，往各地募化，不达目的誓不回。从此这个小沙弥，离开了清净庄严红尘飞不到的佛国圣地，离开了与他朝夕相见的暮鼓晨钟之处，拜别了剃度出家的教经学赞的师父与师兄们，虔诚的跪在观音大士圣像前默祷着道：“菩萨！弟子此次下山化缘，为了要兴建丛林，供养十方僧宝，用功办道，唯愿菩萨大慈大悲，冥中加护，随愿所成。”祝罢拜了三拜，就下山去了。


48.小沙弥立大愿三年募化

四十八、小沙弥立大愿三年募化

    小沙弥辞别了山明水秀的普陀名山，投入了茫茫的人海，过着那栉风沐雨、栖风宿露的艰苦生活。早晨往街道闹市上磕头募化，晚上回到山野古庙里栖身。为了要实现他心中的愿力，所以他就是肝脑涂地也不出一声怨言，因此他每天跑到大街小巷里，不论有人无人都打着木鱼子，沿门募化，受尽了人们的冷眼、奚落和讥笑。出家人过惯了深山里清净生活，忽然跑到熙来攘往的尘寰中，已经是过不习惯、看不顺眼了，加之还要沿街磕头跪拜，又遭受不信佛教者的辱骂、讥笑。这种内心里的痛苦，不是笔墨所能形容啊！
    小沙弥赤足露顶的如此跪拜了三年，在这三年之中，不知到过多少城市，走过多少高低不平的山路，真是千山万水，万水千山，过着人生最艰苦的日子，挨过了三年漫长的岁月，头也磕肿了，脚底的皮也跑烂了。真是够得上说一句：“尝尽了人世的辛酸。”然而佛菩萨和施主们好象有意与他开玩笑似的，或者以为他太年轻，三年之中从没有一个人发心布施过一文半钞，小沙弥等同做了三年穷叫化子，讨了三年饭一样。三年的光阴是过去了，在山上与师父负气下山化缘，三年来一无所有，不幸被师父一言料定。今天我还有什么面目回去见“江东父老”呢！想起来不禁仰天号哭起来！


49.投木鱼，水边苦修

四十九、投木鱼，水边苦修

    “人到伤心处，难免泪两行。”小沙弥奔波劳碌，茹苦含辛了三年，在此三年之中，吃了人所未吃的苦，走了人所不能走的路，结果还不能引起善信的同情，发心出资为他修建丛林，他就自叹自己业障深重，恐怕永远没有办法完成心愿。小沙弥这时痛苦已极，再也提不起勇气来募化下去。他走到一个小河旁边，望着河中的流水，自言自语的默祷着说：“菩萨！弟子自恨业障深厚，福薄德浅，苦化了三年，仍然未见有什么信士檀越，乐助巨款，兴建丛林，安单养众。弟子也不知什么地方有善信护法，乐助功德，唯有仰仗菩萨冥中加庇。我今将手中木鱼子，放于水中，随着木鱼子流奔的方向走去，如果菩萨有灵，木鱼停在那个地方，弟子就在那个地方住下化缘。”说罢就把手中木鱼子放进水中，随着水势流去，鱼子流到哪里，他就跟着跑到哪里。流了几天，到了一个地方，奇怪得很，忽然这个木鱼不随着水流了，停止在水中不动。小沙弥看见木鱼停止不流，一定附近有什么大护法，因此他就把木鱼子从水中捞出来，就坐在水边林下，手敲木鱼，口诵圣号，同时自己心中发誓，如果在此再不能感应大心居士前来护法，我也从此不吃饭，饿死河边，了此业报身。主意打定了以后，他就专心一意的坐在那里念菩萨的圣号。


50.现感应，念咒治病

五十、现感应，念咒治病

    小沙弥如此一连苦了三天三夜，三天之中，没有吃一粒米，没有喝半杯水，还是无人前来问津。因为这个地方附近没有人家居住，所以他一连敲了三天的木鱼，连小孩子都没有一个跑来看他一看。小沙弥到这时候认为已经到了“山穷水尽疑无路”的时候，所以万念俱灰。可是往往没有办法当中，忽然又会“柳暗花明又一村”。却说离此约有一里多路，有一个大富贵人家的太夫人，生病数年，卧床不起，医药罔效，无法治疗。她因此度日如年，总希望有人把她的病治痊愈，无论花多少钱，她都愿意拿出来。有一天睡在床上听到远远地有人敲木鱼子声音，她听到了这个声音，心中就感到无上的安慰和愉快，好象忘记她的病苦一样，所以她特别的认为稀有，认为这个打木鱼的人，一定就是无上医王。因此叫了两个佣人，去寻这个敲木鱼的人，一定要把他请来为我医病，我的病这个人一定会医得好的。
    两个仆人跑了很久，才在水边看见一个小沙弥坐在那里面朝着流水，手中敲着木鱼子，一字一鱼的在那里闭目念经。两个仆人跑向前问道：“小师父！你会看病吗？我家太夫人生病多年，没有一个大夫能看得好，我家老太太叫我来请你去替她看病。”小沙弥说：“我是出家人，不是医生，从来没有学过医道，我哪里会看病呢？你家老太太有病，应该去请医师呀，跑到我这里来干什么呢？”仆人又问道：“你这位小师父坐在这水边，敲鱼子做什么的？”“我在这里化缘建丛林！”小沙弥想建丛林的心已成了一片，所以他对什么人也是这样讲。“这里又没有人家，你向什么人化缘呢？难道你向水中海龙王化缘吗？你不要发呆，我家老太太听到你敲木鱼子的声音，她心中非常舒服，一定要请你到我家中坐坐。如果你能把我家老太太的病医好了，那你化缘要多少有多少。”
    小沙弥听说有人出钱，同时也有几天没有吃饭，虽然自己不会看病，或者菩萨怜我之诚，有了感应也说不定。因此就随着两个仆人来到这位生病的老夫人家中坐下，仆人进去禀告以后出来说：“老夫人有请！”小沙弥就随着仆人走进太夫人的病室。说也奇怪，老太太一看见他，病就减轻了不少，再问小师父会不会看病？他说我没有学过医科，不会看病。老太太又问他会念什么经？他说：“我出家没有几年，也不会念什么经！”“那末你会什么呢？”“我会念《大悲咒》，其他什么也不大会。”老太太说：“我听到你的木鱼子声音，我心中特别好过，就请你念《大悲咒》吧！”因此小沙弥就一字一鱼的诚诚恳恳的念了几遍《大悲神咒》。真是佛法无边，老太太的疾病忽然好了，一点痛苦也没有了，如同好人一样的，连她自己也不相信她的病会好得这样快，这一喜真是乐也无穷，认为这个小沙弥就是活菩萨应化，特为前来救她的病苦的。


51.报佛恩，太夫人独资建寺

五十一、报佛恩，太夫人独资建寺

    老太太病愈之后，精神特别好，把小沙弥当为活菩萨看待供养。吃过午饭后，老夫人就开始问道：“小师傅！你是从什么地方来此的？为什么要在那个水边敲木鱼子呢？”小沙弥说：“我这次是从南海普陀山下来的，目的是下山化缘，想在普陀山最高的地方建筑一个大的丛林，供养十方朝山的僧宝，可以安单办道。哪知年轻福浅，苦化了三年，没有一个人发心出钱。所以我最后请菩萨指示我应走的方向，我把木鱼投入水中，听其所之，流奔到那里停止不流，我就在那里住下来化缘。后来到了此地，木鱼子就不肯随水流去，所以我就在此地化缘，一直到今天也还没有一个人肯出钱。”小沙弥说到这里，一阵伤心，不觉掉下泪来了！
    老太太一听他是南海普陀山下来的，又是经过菩萨指引才到我这里来，这位小师傅虽然年轻，可是为了此事吃尽千辛万苦，我的病又是他念经治好的，这明明是菩萨指引他来替我治病，救我脱苦的，我应当知恩报德，尽我的力量，到普陀山建寺，以报佛恩。因此对小沙弥说：“小师父！请你不要为此操心，我现在病已经好了，我可以尽我所有的力量，来帮助你完成你的心愿。你也不要再向外化缘了，一切皆有我来负责。你回到佛顶山搭一个茅蓬，你就在那里每天念佛看经好了。不日我会派人到佛顶山看地方，替你建筑丛林。”小沙弥听到有人负责，替他建寺，这一下子可把他乐坏了，默念了两声“南无观世音菩萨！”真是菩萨不负苦心人。他依了老太太的话，回到山上搭起一间草茅蓬，住下来每天敲木鱼子念佛。
    自从小沙弥回山后，老太太写了一封烧角急信给他在朝为官的儿子，大意是：“为娘疾病转重，朝不保夕，望儿见信速返，早来三日还相见，迟了不得见亲娘。”因为她的儿子在朝做了很大的官儿，并且还是一位孝子，得到他妈妈这封快信，火速连夜赶回来看他妈妈的病。哪知赶到家看见他妈妈好好的在家里，一点病也没有，心中不免怀疑起来。经过他的妈妈把最近菩萨显圣，有一小师傅来念经救活她的命的事说了一遍，她的儿子这才明了。老太太又说：“为娘为了此病，已经在病中许下大愿，发愿到普陀山独资建寺。现在你到普陀山去一下，领土木工程师先到普陀山最高的山顶上察看一下地方，择一平地，然后回来依据地势把房子在山下做好，再用船运到山下海边，搬运上去，就可以上梁盖瓦。”她的儿子是一个孝子，妈妈的话哪敢不听！横竖家中有钱，来满他妈妈的心愿，赶快带领土木匠人，到普陀山会同小沙弥察看山地，择日开工。


52.乘愿再来，有志竟成

五十二、乘愿再来，有志竟成

    因为山高路远的关系，加之工人众多，那时山顶上连吃水都没有，工作的人不能在上面工作，所以老夫人的远见不错，在家中一切雕刻的木料，以及应用的砖瓦石头等，皆在底下做好，用大船运至普陀后山，然后再到山上把地基打好，就可以上梁盖瓦。如果一切木料要从前山道头上岸，化费的时间工程太大，同时这段山路也特别难行，因此决定从后山海边上山。那一天真是菩萨感应，适有福建的鱼船几百只停在后山海边，顺便就请了几百只鱼船上的渔民，一齐帮忙，人从海边站立，一个人靠一个人，一直站至山顶上。就用如此传递的方法，把船上的木料砖瓦接上去的。因此直到现在，凡是福建的鱼船到佛顶山吃饭不要钱，以此为酬。
    当开筑地基的时候，忽然从地下掘出一个老人像的木偶来，就同这个沙弥祖师面貌一模一样，因此大家才知道这位小沙弥是那位老人乘愿再来，兴建丛林，完成他老人家的宿愿。经过数年时间，吃了很大的辛苦，结果有志竟成，达到目的。笔者初到佛顶山祖堂里看见当中供着两个一样面孔的祖师像，最初我以为是兄弟两个同在一处出家的，后来看《普陀山志》才知道一个是从地下掘出来的，一个就是现在的开山的沙弥祖师。
    因为他是沙弥出身，所以佛顶山一直到现在，沙弥可以挂单。按佛家的规矩，没有受过三坛大戒，没有戒牒，丛林里是不挂单的。因此沙弥到前后寺挂不到单，就到佛顶山去挂单。不过沙弥始终是沙弥，没有研究过经典，也不大懂得佛法，有的地方立的规矩不合佛理。例如每天早晚殿功课完毕要拜四十八拜的愿，那些菩萨名号之中，还拜什么玉皇天尊菩萨，因此，一直到今天，仍然如此的拜着。该寺的住持还是依着老祖家风，不知道把它纠正过来。堂堂的菩萨比丘，拜起玉皇大帝来（天宫），你看笑话不笑话？他是沙弥，我们不是沙弥，为什么堂堂比丘一定要跟着沙弥学呢？这真是一个天大的笑话！笔者住在佛顶山的时候，朝晚拜愿，他们拜天宫，我拜佛号。今后笔者希望身为佛顶山住持的大德，赶快把这一条改正过来，以免贻笑大方！


53.佛顶山水瓢观音现真身

五十三、佛顶山水瓢观音现真身

    佛顶山还有一件事，值得提一提的，那就是“水瓢观音”。观音大士是随类化身，只要我们对佛菩萨具足了坚定的信心，最后的结果是功不唐捐。菩萨是千处祈求千处应，随众生应现色身，有感则通的。不信且看佛顶山的水瓢观音的故事。
    民国三十八年重阳节，普陀山驻的最高机关是浙东行署，那一天有很多的长官上了佛顶山，作重九登高之游。笔者那时陪同行署主任俞济民将军、军务处长袁建勋先生等同游佛顶山，该寺住持庆规和尚，设斋招待，饭后有人提议要看水瓢观音。在平时是用电筒或灯火照进去看，可以隐隐约约的看见，一个铜水瓢连柄供在桌上，还用最好的木料做成一个小佛龛子，是宝塔式的，上面刻有一卷金字的《普门品》。水瓢是从上面放进去的，普通人是不能拿下来看的。那天因为人多，同时皆是军政要人之流的知识阶级，所以笔者提议把龛顶卸下来，把水瓢拿出来让大家看个痛快，免得不信者有所生疑。那时，由笔者动手把水瓢观音请来让大家开眼界，菩萨圣像是现于铜水瓢柄上，似乎象童女像，神光奕奕，令人见了肃然起敬。
    因为大家不知道水瓢观音的来历，所以就一定非要问一个水落石出不可。由该寺住持告诉我们：这是不多年的事，约在二十年前，大寮里（即大厨房）有一位茶头师（即烧开水的人），是一个在家居士，发心在本寺大寮烧开水，供养大众。他是一个最信仰观世音菩萨的，他身子虽然工作，可是他心里在修行，他是修行不碍工作，工作不妨修行。不象现在的一班不知修行的人，你如果劝他修行，他或者说出“不得闲”三字来回答你，不知搬柴运水无非是上乘禅。工作是用的身和手，修行办道是用的心和口，这是一点也不妨碍的。这位老居士就知道这个道理，所以他烧了二十年的开水，念了二十年的观世音菩萨圣号，并且很有规律的，使他工作和念佛打成一片。烧开水是从早上三点钟起来，一直到晚上九点钟止，因此他念佛修行的时间也是如此之多。并且因为修行引起他工作的兴趣，他的心、口、手是在一起的，他手里盛一瓢水，口里念一声观世音菩萨的名号，手一边动，口一边念，手中工作不停，口里圣号也不停，如此不间断的念了廿年。结果人有诚心，佛有感应，菩萨现身度他出家了。
    有一天他拿起瓢盛水的时候，忽然发现水瓢上有一尊观音菩萨圣像，应现在铜柄上，分分明明的。这一来他比哥伦布发现新大陆还要高兴，赶快忙不叠的跑到方丈室，报告大和尚（即那时的住持僧），这是一个奇迹。大和尚也知道这是老修行道德的感应，全寺上下人等都知道这位老修行是盛一瓢水，念一声观音圣号的，说句俗话“皇天不负苦心人”，何况是寻声救苦、随类应现的观世音哩！所以这一来轰动全寺，当即就把这个水瓢珍藏起来，后来有发心的信士檀越，做成如此的一个佛龛，将水瓢观音供奉起来。这位烧开水的老修行，深感佛恩，随即就发愿出家为僧。听说这个人还没有死，已经不在山上多年了，是被什么信众弟子请去供养也不一定。大家听了这个故事，再看看事实，不容你不信的。当时有好几位不信佛的县太爷们，因此就皈依三宝，进入了佛门。


54.发心朝山，舍身得救

五十四、发心朝山，舍身得救

    普陀山自从开山以来，已有一千多年，从没有听说过什么人因朝普陀山进香，遭巨浪落海而死，更没有听说有来山进香的香船，在海里翻沉，或溺死了多少香客，这就是感应的威灵。甚至有存心舍身投海，以报佛恩的人都不得死。相反的不是朝山进香的船，往往在海中遇险，好多大轮船的沉翻，时有所闻。现在说几个来山进香感应获救的事实，以证我言不谬。
    明朝时候有一个信佛的汪居士，他是安徽省人，客居在江苏昆山王澄老对门。为了要到普陀山进香，三年之前就诚心诚意的吃长斋。到了三年后元旦那一天，一切预备好了，刚要束装上船，忽然他的店旁起火。有人赶来急报，促其速回救火，恐怕马上就会烧到自家的店房。汪居士说：“我积诚三载，今天方才如愿去朝南海菩萨，岂以一店易吾去志乎？纵然被毁，吾亦不归矣。”因此竟命船家扬帆南行，往普陀山进香而去。迄至汪君朝山进香已毕，返回昆山，但见四面的店屋以及王氏大宅，俱成焦土，唯有汪家的店面楼房独存无恙，万人惊叹不置！这种不思议的感应，不信佛教的人听了，怎么能不来信仰佛教呢？
    明朝时还有一个姓曹的童子，江苏江阴人，自幼持戒精严，曾发愿舍身供佛。自己凡有所积，都转施穷饿的苦人。万历庚戌二月，跟随姓庄的长老往普陀山进香，到了梅岑山（即普陀）瞻礼观世音金容后，该童子默祷菩萨并发誓愿言：“愿舍此身，以报佛恩。”既而舟出海口，船行到大莲花洋，风涛骤作。曹姓童子遽合掌跃空，踊身跳入波心，眼见随波逐浪沉入海中。带他来的长老无法挽救，又重返山，便择日与合寺僧众，广修忏法，超度舍身的童子。然而奇怪的到了七月中旬，曹姓童子寻至庄长老处。庄长老惊问其详，他说：“那天我初跳入海洋时，当时一无所见，不久忽然在下流数步外，见一胡僧，自水上乘一舢板来，口称：‘吾来度汝！’轻疾如驶，倏忽已及舟山浅沙，携我投渔翁家，便求寄宿，须臾不见胡僧。其家推询缘由，经我说出，共相怪叹，都说这是菩萨显迹世间。明日他们送我到舟山镇海寺，从首座披剃，教习诸经咒。今归故乡探视，故我仍寻访长老至此。”长老喜而留下，携其还归故地山庵，父母见儿，悲喜万分。由是远近缁俗，翕然皈依，大家从此都念起观世音菩萨的圣号来了。


55.童子睹异，老人免遭沉溺之灾

五十五、童子睹异，老人免遭沉溺之灾

    再说明朝有一个张老头儿，他是江苏苏州皋桥人，平常崇敬佛教，最喜斋僧。在万历辛亥年的春天，将往普陀山朝拜观音大士，携带了一个八岁的小孙子同行。张老头儿乘第一只船，他的孙子忽然看见满船上的人，手足皆被绳子捆缚，特别骇怕，就在后边拉住他祖父的衣服，不肯跟他上船，并说明所看见到的怪异。祖父一听生大恐怖，立刻就舍船登岸，换乘第二只船。他的小孙儿复言所见如初，又不肯他公公上这只船，他公公也听他的话登岸，再乘第三只船。再问他孙子所见如何？他的小孙回答说：“只见前面两只船上的人都被捆缚，这只船没有。”张老儿心犹未决，忽有两人立船首大呼曰：“勿乘彼船而快来此，此船甚稳！”此时好象有人从后推他似的，遂抱其孙登船。他们刚刚坐好，再看那个讲话的人以及推他的人，都无所见。后来，日暮潮至，云涌山立，前面两船所装载的，都是江湖卖技之流，舟人又不善迎潮，即时覆没，全船的男女，没有一个幸免生还。张老者所乘的船，平安无恙。过了三日，仁和县令出巡江口，检阅溺死的群尸，每人腰缠中，各有两大锡锭，小刺刀一把。检验以后，知是钩淫之具。深深的信知阐提无赖，恶贯满盈，遭此横溺，恶人自食恶果，所以小儿见此应死之人，皆有死相可畏。老人因有朝山之诚，及平日之善，所以菩萨感应，没有遭到此厄。


56.女医卖药，千年疮三日即愈

五十六、女医卖药，千年疮三日即愈

    李圆净老居士说：“我的胞姊昌和，在谛闲法师座下，曾经皈依三宝，常常诵《大悲咒》。民国十五年的冬间，指上忽然患了千年疮，形似螺蛳肉，她说触之痛入心肺。后来到我的地方来医治不能见效，又再求其他的医生，还是无效，心中很是忧愁。到了春三月的时候，她赴普陀进香，走到山顶，见一个女医，面皱发白，貌若六十许人，坐在地上卖药，为人治病，皆能够立刻痊愈，男女环绕，途为之塞。家姊也就上前请医，女医向姊指上，持《大悲咒》一遍，又给她丸药三粒，说：‘你还家以后，买放螺蛳一元，三日可愈。’家姊朝山完毕归家，即以一元买螺蛳。至第三日，坐人力车，为一身穿白衣人的袖口，在家姊指上一擦而过，略觉疼痛，说也奇怪，她所患的千年疮，已不知去向了！到了四月初旬来湘，我目睹其异，且无裂痕，足征菩萨的灵感，实在不可思议，故特志之。”这就是说：只要众生有感，菩萨无有不应。如不应者，皆是我们业障重，心不诚也。


57.太平轮失事，海上渔翁想发财

五十七、太平轮失事，海上渔翁想发财

    这是民国三十八年的事，继江亚轮船失事的就是太平轮，说起太平轮失事，差不多全国人士都知道，因为该船的沉没所损失的黄金美钞真是无法估计，乘该船的旅客都是往台湾来的大亨。据说有一个渔人捞到一个女尸，从她身上所得黄金就不下数百两之多，那女尸的两手臂、两脚腿、胸前胸后都是黄金，这个渔人就因此发起洋财来。这一个消息传出去，很多渔人都想做黄金梦了。岱山一带的渔人，竟异想天开的整天在海里希望有此奇遇，有一天忽然远远看见一个很大的东西，随着海水的波浪起伏着，隐隐而来。这时有两只渔船上的渔人看见了，真是欢喜的了不得。以为这一定又是那话儿来了，如果真如我们理想的话，我们这个捞什子船也不要了，大家一心无二用的聚精会神的看住那个东西浮水飘来。这时两个船家，争相打捞，约定不论有多少黄金，我们二一添作五，所以两只船合起来，把这很沉重的东西捞上来后，原来是用布包裹得很紧的，他们以为里边一定不是黄金，便是什么宝物，认为这一下子，他们可以大发洋财了。


58.水上飘来不沉的铜佛像

五十八、水上飘来不沉的铜佛像

    话说这些渔翁打开包裹来一看以后，这一下子把两家渔夫呆住了，因为既不是什么黄金美钞，更不是什么奇珍宝物，原来是一尊很庄严的廿几斤重的西藏式的铜佛像。他们真是大失其所望，只有自叹命运不佳，无福发财。不过还好，他们都是信仰佛教的人，虽然不是黄金美钞，得到这一尊很庄严的铜佛像，也算是很不容易。尤其是二十几斤重的铜佛，不沉入海底，反而浮在水面上，随波飘流，从很远的地方浮到岱山，也是我们佛缘不小，能够捞到这尊佛像。因此两家现在也不想分黄金，互相争着要供养这尊佛像，两下互不相让，结果没有办法解决，由地方上转送定海县政府，因此轰动全县的军民，因为这又是科学家无法解答的问题。每天有数千老百姓前往焚香顶礼膜拜，弄得县政府的人员啼笑皆非。最后为了减少麻烦，把这尊铜佛像，送到普陀山供养，这是最合理的处置。当时县府派员送这尊佛像来山，最初是送到普陀山房屋最好的地方——文昌阁。那时江苏省政府就设在文昌阁，丁治磐主席和建设厅长钱召如居士等，皆亲目所睹。后来经全山会议，这尊佛像应该送到前寺大殿供奉，因为前寺是全山祖庭之故，当佛像进前寺大殿时还特别热闹一场。笔者与一位研究科学的工程师许复成先生看过这尊佛像，因他不信有此奇说，他说：“一定佛像上有什么可以浮水的东西，哪里有二十几斤重的铜像，能够浮水不沉下去的奇事。”结果详细的审察查看，什么也没有。那位迷信科学万能的先生，这时科学也失去作用了，他这才知道佛法是不能完全用科学所能解释的，更不能以凡情来推圣境，佛法是不可思议的，只好说他不可思议，没有其他的方法可以说明这尊佛像，为什么会浮起来的。


59.太虚大师普陀山闭关开悟

五十九、太虚大师普陀山闭关开悟

    佛教中有名的大德高僧，有很多都是从名山中孕育出来的，好比说近代就有好几位高僧是从普陀山出来的，如谛闲大师、印光大师等，皆在普陀山闭关和阅藏多年。再如名震寰球的佛教领袖太虚大师，他老人家也是与普陀山结下了不解之缘，他九岁时曾随他的外祖母去普陀山进香，从那时候起，就种下出尘的种子。后来大师十五岁时看破人情势利，不堪受有钱人的奴化，发愤往普陀山出家修行。哪知乘错了船，背道而行，到了另一个地方投奘年老和尚出家，做了奘老的徒孙。大师出家后，仍然与普陀山有缘，普陀山的志圆老和尚是大师的戒兄弟，他们都是八指头陀寄禅老和尚的戒弟子，因此大师在很年轻的时候，就常在普陀山跑，曾任普陀山化雨小学的教师、前寺客堂的知客，并且在后山还住过一个小庙子，名禅那禅院，至今门外石上还有大师的亲笔写的四个大字“太虚兰若”刻在石上，那个地方也很雅静。大师在山上闭关时常与志圆、昱山诗赋往来，当时称为普陀三老。除此，大师也常与印光大师往来甚切，大师闭关，就是印老替他封关的。提起大师闭关也有着一段因缘。
    那时，大师因为在广州白云寺参加辛亥革命，后来清政府逮捕他，在广东无法住下去，回到江浙提倡佛教三大革命（教理、教制、教产），与仁山法师大闹金山，又遭到很多守旧派的诸山家的重大打击。因此大师于民国三年到普陀闭关潜修，充实自己的德智。在未到普陀以前，他先和志圆和尚通信，请他帮忙，觅一个地方，闭关自修。志圆和尚替他找好关房，去信请他来闭关。大师到山上先去锡麟堂去见他受戒时的引礼师，哪知这位引礼师的老和尚对他特别客气，问他来山做什么的？大师说：“我想到山上来闭几年关，自己静修。”老和尚说：“你预备在什么地方闭关？”大师说：“志圆戒兄已经替我找好地方。”他说：“志圆闭关还是我帮忙的，他哪有力量供养你闭关，你在我锡麟堂闭关，我供养你吧。看哪一个房子你合适，我就把那座房子让你闭关。如果你中意我的大殿，我就把大殿让你闭关。”大师因见他的引礼师对他如此的热心，盛情难却，因此就承允在锡麟堂闭关三年。大师闭关的地方，笔者也曾去参观了一下，还有很多的字是大师写的。可惜该庵当家师，没有把大师的关房陈设出来，以作纪念，留为四众弟子们参观。
    大师在山闭关的时候，有很多的政界名流都去皈依他，最值得提一提的是民国五年八月间，国父中山先生与胡汉民先生等游普陀时，曾与大师相见。笔者在大师年谱上看到有一位与大师有关系的某居士（记不起姓名），曾说大师由普陀寄给他与国父合影的一张照片，可惜这张照片现在不易见到了。我们现在只能看见大师与总统合影的相片。那时大师有一本《昧盦诗稿》请国父题字，并有呈赠国父一首诗云：“卓荦风云万里身，廿年关系国精魂，舒来日月光同化，洗出胡山看又新。佛法指归平等性，市民终见自由人，林钟送到欢声壮，一惹豪吟起比邻。”大家都晓得的，大师在普陀闭关，看六百卷《大般若经》开悟，得入文字般若。那是一天晚上，大师坐养息香，听到前寺撞钟开大禁，忽然不知不觉的直坐到第二天早上，前寺上早殿撞大钟的时间。他在禅定之中，只有很短很短的时间，他还以为前寺仍然在开大禁，钟还没有撞好呢？再仔细看壁上的挂钟，已经是早晨四点多钟了。因此他随即就信口说出几句诗来，以述定中境界：“刹那无尽即千年，应笑长生久视仙，世相本空离寿夭，人心积妄计方圆。圣尧盗跖名希择，白骨红颜色并鲜，万物虽然齐粉碎，一椎今亦不须怜。”大师能够学贯中西，著述千余万言者，皆得力于此定中证悟出来的智慧，这不是用意识妄想，由外边学而知的妄觉的邪智慧，所以我说大师与普陀山有很殊胜的因缘。


60.天福庵与蒋总统

六十、天福庵与蒋总统

    蒋总统从小就常随他的慈母王太夫人，到普陀山进过几次香，也住过好多天。因为王太夫人是一位虔诚的佛教徒，我们在总统《哭母》的一篇文章上就知道王太夫人对佛教是如何的敬信和修持，不但能够念《金刚》、《弥陀》，并且能够熟读《法华》、《楞严》；她不但是一个吃素修行的老太太，而且是一个精研佛法的学者。所以她对各大名山都去朝拜过，尤其是南海普陀山，因为相离不远，因利就便，差不多每年都要去一次。王太夫人到普陀山进香，都是住在前山天福庵；所以总统到普陀山不住别的地方，一定要住天福庵。普陀山最好的庙是莲池庵，四层楼洋房，政府什么大官要人来，皆住在文昌阁（即莲池庵）。然而总统为了纪念他的慈母，偏要住到天福庵那个小地方。民国三十八年，总统在普陀山住了几天，在未来以前，先由浙江省政府派员来山，把天福庵的客房修理得焕然一新，地板窗格皆油漆得亮光光的。总统与公子蒋经国先生等住过以后，该庙当家师就把这座房子关起来，不准任何人进去睡觉，把它当着帝制时代的行宫一样的看待。笔者曾与一位杨专员积之先生去参观一下，并承该庵当家告诉我们说：“这一间是总统睡的房间，那一间是蒋经国先生睡的房间。”


61.我在双泉庵会见总统

六十一、我在双泉庵会见总统

    有一天总统很高兴，全山几处有名的寺院，差不多都亲自去玩过。那天下午到笔者挂单的双泉庵来玩，我们正在吃午饭，忽然有一位哨兵跑来通知说：“总统要到这里来玩！”我和明道法师听了赶快把大殿上香烛点起来，穿起海青在大殿门外迎接，因为时间来不及，所以没有出山门迎接。总统到大殿脱帽对佛像敬礼，然后与笔者们谈话，他很赞许双泉庵的西方三圣像塑得好看。我们把大殿后边的门开开来，请他看双泉。总统是“入太庙每事问”，他问此地有多少人？房子有多少？田产有多少？饭够吃不够吃？……他走着问着看着，笔者陪在他身旁也就走着答着。我们请他坐一息，吃一点茶果。他说：“时间不早，还要看其他的地方。”我们把他送出大门外，总统坐上轿子（兜子），很客气的说声：“谢谢！再见！”随从的人拿出两块银元说：“这是总统送的香钱。”后来听说此次总统到前山梅福庵去玩，因喜欢该庵仙人洞里的水好，特在那里取水烧茶吃（按仙人洞是汉时梅子贞先生隐居该地，用功修炼的地方）。梅福庵的当家庆耀师，不知道他是总统，还特别与他谈得很起劲，有时总统见他说得发笑，他也跟着笑笑。


62.蒋总统与佛教的关系

六十二、蒋总统与佛教的关系

    有人说：“蒋总统是不信仰佛教的，因为他已公开承认是基督徒。”关于这个，我不否认，可是我要说，总统信仰佛教也是真的呀！同时我们更应该研究，总统幼年时代的家庭教育。总统的慈母王太夫人，大家知道她是一位虔诚的佛教徒，所以总统从小儿一直到长大成人，在这段时间里，一朝一晚皆在家里，一切都遵从母亲的指导，依照一虔诚佛教信徒的母亲教养。不但如此，就是总统在外做事，回到家中，王太夫人还是讲解佛法给他听的。恐怕我说这些话，读者一定不肯相信的，以为你自己是佛教徒，硬要说总统也是信佛的。如果不相信，笔者可以在总统《哭母》一文中找出证据来，以证我言不谬。恭录数语于后：

    总统说：“先妣生平笃信佛法，深通教典，佛语机声，常相和答。”又说：“先妣长斋礼佛已二十余年，人尝谓先妣清素坚操，险难不足动其心者，盖得力于释氏为多。先妣于《楞严》、《维摩》、《金刚》、《观音》诸经，皆能背诵讲解，又复深明宗派。中正回里时，先母必为谆谆讲解，指示不倦。”（见《蒋介石全书》内《哭母》一篇。）

    我们读了总统这一段自述，也就知道总统是出生在一个佛化家庭里，是一位佛教徒的母亲抚养成人的。他们母子在家里，不但敬佛拜佛，而且还是“佛语机声，常相和答。”互相研究佛法哩！
    总统说他的母亲能够“险难不足动其心者，盖得力于释氏为多”。我们更可以这样说：“总统之所以能够身经百战、南征北讨，险难不足动其心者，盖得力于其慈母为多。”我们在“中正回里时，先母必谆谆讲解佛理，指示不倦”的两句话中，就可以证明他是受慈母对他讲解佛家救世之仁，和大雄大力大慈悲的那种大无畏精神的感召。
    关于蒋总统与普陀山的关系，那就是他的母亲常常到普陀山进香，所以与普陀山结下了不解的佛缘，一直到撤退前，还是在普陀山小住了一个时期。现在不妨再举出一两件事来，证明总统就是到今天，他内心还是信仰佛教的。


63.蒋总统紫竹林拜佛问签

六十三、蒋总统紫竹林拜佛问签

    “紫竹林中观世音”，这一句话，差不多全国皆知。民国三十八年秋间，总统小住在普陀山的天福庵，距紫竹林很近的路，走过飞沙滩，就是紫竹林。有一天，总统偕其长公子经国先生，同往紫竹林参拜观音圣像，其时政府迁都，国事蜩螗，总统为国辛劳，忧烦万分。总统与长公子在大殿中上香行礼后，由蒋经国先生在佛前代表总统，虔诚默祷一番，抽出一签来，见是第八十签，拿出签条纸来一看，上面是七言诗四句。今将签上四句诗句，抄录于后，以供读者参考：

观音大士灵签第八十签，上上。
直上高山去学仙，
岂知一旦帝王宣。
青天白日常明照，
忠正声名四海传。

    总统一看诗句，大为高兴，菩萨有先见之灵，指示机宜，真如打了一针兴奋剂似的，因此总统到各寺院参拜以后，还皆送一点香钱，买香敬佛。谁说我们总统不信仰佛教？那是毫无根据！


64.八十老年僧会见蒋总统

六十四、八十老年僧会见蒋总统

    普陀山前寺的退院融通老和尚，民国三十八年在他的前山白华庵里闭关，潜修梵行，其时已经是八十高龄的头陀僧了。有一天总统游玩到白华庵，向他们庵中的出家人说：“听说你们庙中有一位老和尚，现在在家吗？”“我们老和尚已经八十岁的老人，他在里边闭关修行，不能出来见客。”总统一向是敬老尊贤的，听到老和尚在关中用功，很和蔼地说：“老和尚关房在哪里？带我们进去看看他好了。”
    融通老和尚也是浙江人，他与总统的家乡是不远的，所以语言相通。老和尚一见总统就说：“姜太公八十遇文王，我今八十遇总统。真是三生有幸，山僧与总统有缘，能得总统驾临敝山也是全山僧人的荣幸。”总统见这老和尚，慈眉善目，已经心存好感，再加所说的“太公八十遇文王，我八十遇总统”的话，很有意义，所以大为赞赏，吩咐随从副官，取出一百块银元来，供养老和尚。老和尚再三的不肯接受，说：“总统为国辛劳，我们老百姓，能够安心办道，已经感恩不已了，哪里还能受总统的布施呢？”可是总统硬将此一百元放下去了。
    另有一件很有趣的事，不妨也写在下边，以供读者们一笑，同时更能显出总统的心量。
    大概是三十八年的秋天吧？上文曾说总统漫游全山大小寺院，一日至常乐庵参观，时间是下午二时许，该庵住持了尘老和尚，正值午睡未醒！总统已经走进大门，庵中的人自然是不知不觉，等到香灯张仲宣居士看见总统莅临，赶快去把横在进大殿前的晒衣杆子拿开，总统已经站在前面，需要前进了。因为进路皆为障碍物所阻，上有衣架竹杆，下有芙蓉花缸，弄得张仲宣手忙脚乱，不知所措。总统无法，即绕由右边走廊侧边，又是一所厨房，适有驻军某伙夫，在那里烧火。那位伙头军是个大老粗，他又没有见过总统的真面目，总统又是穿的长大褂子，光着头，掌中拿着根手杖，他还以为是什么普通的游客呢？即大声呵斥的说：“到这里来做什么？这里是厨房，没有什么好看的，出去！出去！”
    总统看见这位大老粗，无理可讲，既可怜，又好笑，只有向他点头笑笑而已，转身进入大殿，行三鞠躬礼，徐步而出。那位伙夫老爷，以为这位游客，给他斥走了，还洋洋得意的由厨房走出，及至抬头朝外一看，见有很多的军官恭候在门外，戒备森严，他这时才知道刚才此人，不是等闲之辈，经过他的长官告诉他：“刚才进来的，就是我们的领袖蒋总统。”这一下子，可把他的魂吓飞到九霄云外去了。现在很多异教徒专以总统不信佛教为号召，而不知总统一直到今天，还是一位崇敬佛教者，我们看上面列举事实就知道了。


65.圣天子三游普陀山

六十五、圣天子三游普陀山

    普陀山是一个中外皆知的名山圣地，尤其在我国真是妇孺皆知，历代的帝王不是圣驾亲临，就是御赐敕奉。因此普陀山很多有道德的和尚得到了帝王的恩泽，御赐紫衣、龙袍。一直到现在普陀山前后寺仍还保存不少历代帝王的圣旨和御赐的宝物，他们珍藏得比什么都宝贵。如果问起山上古稀的老修行，谈起历代有什么王公大臣到过普陀山的，他们真是津津乐道，如数家珍的与你谈个不休。
    因为普陀山的和尚太多，所以也有良莠不齐、龙蛇混杂，行为不端的当然是少不了的。不过，有些是罗汉示现，隐德露疵，如小说上的济颠和尚。俗眼凡夫见这些和尚，衣履既不整齐，威仪又不庄严，就有点看不顺眼。下面传说有乾隆皇帝三游普陀山的故事，就证明一班人通常的看法，都是一样的。
    传说曾经有一个皇帝，三次私访普陀山，故事相当有趣。有人说这就是乾隆皇帝三次下江南，便衣私访，顺便去过普陀山三次。横竖是传说，姑且作如是说。有人说乾隆皇帝是佛教徒，其实他不见得是真佛教徒，有很多的名山道场皆被他破坏了风水。他到一处地方，都美其名曰赐一御碑，立一御碑亭，结果这一块好地方的风水就被他破坏了。这不但是佛门中人说，就是世俗人也有很多人谈起此事。普陀山过去前寺前面的地方没有御碑亭时，海里的潮水涨潮时，东西两边海水的波浪，能够涌到前寺山门外，连接起来。后来经过乾隆皇帝的御碑镇压以后，就渐渐的水退地长，现在东边退至千步沙，西边退至西方船，同时山上也很少有德高道隆的祖师出现。大家都晓得的雍正皇帝，是一个大彻大悟的佛教徒。据说在乾隆儿时，有国师进宫，雍正皇帝都令乾隆对国师顶礼下拜。而乾隆想他是千乘之尊的皇太子，为什么向一个穷和尚下跪行大礼？但迫于父皇严命，真是敢怒而不敢言，那时他就这样想：如果我将来权柄在手的时候，一定对这些坏和尚不客气。后来，他之所以不极力破坏佛法者，因为他的国母皇太后是一个忠实的佛教徒，他还不敢违背他母后的慈意。下边就是他三游普陀的经过。


66.见坏僧，誓毁佛地

六十六、见坏僧，誓毁佛地

    乾隆皇帝私下江南，漫游各大名山圣地，有一天来到南海普陀山，因为他是私访，所以人不知鬼不觉，大家不知道他是当今皇帝圣驾亲临，所以一切都是随随便便。普陀山有一个不好的风气，那就是和尚看见人就要人化小缘，平时坐满了山门外路边石上或树下，谈天说地，听到敲梆打板的号令，齐集斋堂应供吃饭，吃过饭还是坐到外边去说笑谈天，他们的心中是那么安闲自得，悠哉游哉。难怪为了家事、国事、天下事，事事关心，烦恼纷乱的顺治皇帝，对这些与人无争的出家人，要说出“百年三万六千日，不及僧家半日闲”的羡慕话来。乾隆皇帝就不然，他看见这一班吃饭不做事的和尚，就老不满意，更加看见有三五成群的坏和尚把化小缘要来的几个钱，还不务正业，就坐在石地上赌起钱来，甚至有的吃起烟来，这一来可把乾隆帝的怒火引起来了。他想想：我在宫中常听母后对我说普陀山的和尚，是如何的有道德，有威仪，哪知还是这一批坏和尚，我回宫一定奏明母后，发兵来捉拿这班坏和尚。乾隆回宫就把在普陀山所见所闻的，都一五一十的告诉母后听，并且说我要派兵去杀这些坏和尚，毁灭普陀山。他的国母见他对佛教起了如此的反感，就很慈祥的劝他说：“皇儿呀！你的父王、祖父以及我，都是忠实的佛教徒，你不能因看见几个不具僧相的和尚，就想把名山毁灭，那是千万动不得的。再说你能知道那些坏和尚是什么人？也许他们是菩萨化现，试试你的心理也未可知。总之，你要听为娘一句话：皇儿呀！佛功德是不可量啊！你不看僧面看佛面啊！”
    第二次乾隆又下江南，又想起普陀山的坏和尚来，想再去看看，是否还是如此？来到普陀山一看之下，又是勃然大怒，那些和尚象有意和他过不去似的，一看见他来，一齐把他围起来要钱：“阿弥陀佛结结缘！”化了钱就去吆五喝六起来，到处皆看见这些坏和尚，吃香烟、喝老酒，吵吵闹闹的，你拉他拖的，一点出家人的样子都没有。问他为什么要如此，他说他们是海外家风，罗汉境界，你管不了他。这一下真要把乾隆肚皮气破：“哼！我管不了你！我回去发兵来杀你们的头，看我能不能管你们！”这些和尚吃得醉醺醺的，并不管他说什么，鼓掌大笑而去。乾隆帝这一下子可真的放不下了，回到朝廷入了皇宫，母后看见他的面色不对，便问皇儿你这次到普陀山怎么又很不高兴的回来？乾隆皇帝答道：“不要提起，母后！那些坏和尚简直把我的肚皮气破，他们什么坏习气都有，无所忌惮，他说他是海外家风，罗汉境界，我管不了他们。他们真是不服王化了，我管不了他？我一定要发兵去杀他一个痛快，一个不留，但看我管得了管不了。”他的母亲等他脾气发过以后，还是以好言来劝慰他，不要为这一点小事，动瞋心，起杀念。他说他们是罗汉境界，恐怕他们就是罗汉变化的，可能是他们有意试试你的心，务望皇儿看在为娘面上，不要造此杀罪。最后她还是这一句话：“皇儿呀！佛功德不可量啊！你不看僧面看佛面呀！”


67.大士显神通，乾隆帝忏悔知罪

六十七、大士显神通，乾隆帝忏悔知罪

    第三次乾隆帝又游江南，这一次他对普陀山是不怀好意了，带着兵船驻在海上，他打定主意，如果这班坏和尚仍然如此恶作剧，不改前非的话，我不再回奏母后，一定随时带兵清剿，杀他一个不留，方泄我心头之恨。他就一步一步的来到山门外边，看见这班和尚反而变本加厉的在大殿外面赌起钱来，同时还有男女杂聚在一起。乾隆帝站在旁边看他们赌钱，心想这些穷和尚真是活得不耐烦，死到临头还不觉，能有几个臭钱，还忙得津津有味。我身边有的是钱，让我来和他赌，使他们钱都输光了，看他们还有钱再赌吗？想罢伸手掏了一把银圆押上去，就被他们吃去了，一连数把都是输的，最后的孤注一掷也是被和尚吃光了，输得身边一文钱都没有了，气极了把头上戴的帽子脱下来押上去也被旁边一个和尚赢了去，一拿就往自己头上一戴。乾隆帝见自己帽子输掉，气愤起来，就把身上披的一件很华贵的袍子脱下来押上去赌，结果又被正中推庄的一个象尼姑的女人赢了去，往身上一披，并且还问他再有什么值钱的东西可以拿出来赌吗？这一下子直把乾隆帝气得一佛出世，二佛涅槃，这些坏和尚不杀还了得？随即就命同来的便衣队，暗中看住他们，不放一个逃去，把大殿四周门窗守住，以防他们从任何一门偷溜走。自己赶紧回到码头，带来很多的御林军，把前寺围困起来，捉拿赌钱的这班和尚。当乾隆皇帝进山门时，还看见他们说说笑笑的走进大殿里去，等到他带军队跑进大殿去捉人时，连一个人影也看不见，不知他们跑到哪里去了？找翻了也寻不出一个人影子来。问问侍从，大家都异口同声的说看见这些人一齐跑进大殿去的，结果鬼也找不到一个，真是有点奇怪。最后有一个人看见皇帝戴的那顶帽子，被一尊很庄严的菩萨戴着：“奏明陛下，你的帽子不是在那里？”大家看见很奇怪，再注意看看皇帝的龙袍，不知怎么又到了观世音菩萨身上披着。这一下子可把乾隆皇帝楞住了。原来我所见的一班赌钱的坏和尚，还是观音菩萨变化示现的。吓得万岁爷跪在菩萨座前磕头不置，并说：“弟子肉眼凡夫，不知菩萨示现，心起恶念，死罪死罪，从此我再也不敢随便轻视僧人，千祈菩萨大慈，勿降灾祸于我。”祝罢回京，进宫拜见母后，将此次上山所见的一五一十的情形，以及菩萨如何显圣的经过也告诉他的国母，自己也表示很后悔的样子。这时他的国母对他说：“我早就对你说过，你不听为娘的话，现在你相信我的话不错了。不过我最后还是吩咐你这么一句话，今后你如果看见僧人，行为不端，衣帽不整，当你动怒的时候，你就记住为娘的这句话：皇儿呀！佛功德不可量啊！你不看僧面看佛面呀！”
    现在有少数的在家菩萨，他们以专谈比丘的过咎为能事，大德居士（其实如此者不是居士）当以此一故事为诫，更记住皇太后的两句话：“皇儿呀！佛功德不可量啊！你不看僧面看佛面呀！”菩萨早知道后来山上要有一些狮子虫出来败坏名山，所以他预先示现，以警当时的帝王，同时也就是说：你们不能因为看见有少数的坏和尚，就看不起名山圣地，最大的目的还是要你们“不看僧面看佛面啊！”


68.彭玉麟游山巧遇劣僧

六十八、彭玉麟游山巧遇劣僧

    佛教与社会党团皆是一样，良莠不齐，忠奸并见。普陀山最初当然都住的是“堪作人天功德主”的清净福田僧，因为年深日遥，法久生弊，就不无几个不守清规的和尚出现，这就如社会各团体皆有贤愚不等一样。世人往往不察，发生错见，有时看见一二不守佛戒，行为不端的劣僧，他们竟因此说全体的和尚不好，甚至连佛教都批评在内。这等同看少数国民党员，做了作奸犯科的坏事，我们是否也说全体国民党皆不好，甚至连国父中山先生也说他不对呢？这种极不合理的说法，若见于无知者之口，倒也罢了，可是最奇怪的是历代有很多的王公大臣，皆有如此谬见。普陀山如果不是大士慈悲，冥中护佑，恐怕早就被历代的那些不信佛法的达官大人们消灭得一干二净了。远者勿论，据说在清朝就有一位彭大人彭玉麟先生，因见劣僧行为不端，就想藉此杀尽山僧的事。
    是在清朝末年，正闹太平天国的时候，湖南出了一位大官叫彭玉麟，他与曾国藩、左宗棠等齐名。可惜这些人，只知有孔子，不知有佛陀，排外的心理特别强烈，他们受了韩愈和欧阳修的传统思想所染，以为佛教是外国来的宗教，非得根本排斥不可，僧侣在他眼光中以为皆是国家的赘疣、社会上的懒人。他未去普陀，就存了讨厌和尚的心情！他的心目中，和尚早就应该取缔，就是没有事端可以借口。有一次他到了普陀山，到处皆留心找和尚的毛病，看看有没有破坏佛戒、行为不轨的和尚。事有凑巧，合该普陀山有事，刚巧前寺有一个挂单的下流和尚，不知从什么地方买了一块大肥肉，携进山门（全山禁止卖荤腥），一不小心，就给这位彭大人看见了。


69.彭钦差仗势欺僧人

六十九、彭钦差仗势欺僧人

    彭大人正在留心此道，一见和尚吃肉，真是“踏破铁鞋无觅处，得来全不费工夫”。他心想：你们这些坏和尚“天堂有路你不走，地狱无门偏要行”，我正好借此机会取缔全山的坏和尚。因此他就尾随着这位和尚后边，看他住在那一个寮房，我把人证认定了，再去找住持和尚算总账！他站在远处，目不转睛的注意着，看见那个吃肉的和尚洗肉、切肉、烧火，他直等到开始下锅煮肉的时候，彭大人这时才怀着既狠毒又愉快的心情，去见方丈和尚讲话。
    方丈和尚一见彭大老爷来了，赶快的请坐，招待吃茶。彭大人因为争取时间，恐怕那位和尚把肥肉吃了，入口无赃，而且也无须与这些和尚寒暄客气，开门见山的说道：“大和尚！你们寺里共有多少和尚，这些和尚是不是皆能遵守佛家的清规？”“我们寺内约有二千多出家人，我们山上既无女人住，又无荤腥卖，每一个和尚皆很守佛家的规戒。”“哼！未免自夸了吧？刚才我就看见一个和尚在那里煮肥肉吃。”住持一听赶快抢着否认说：“请大人不要开玩笑，我们山上绝对没有此事。”彭大人说：“还说什么全山，我就是在你这寺内看见的！”“你如此讲我不能承认有此事实，我们寺内和尚都是严守佛戒的，请大人不要和我们开心。”
    彭大人见住持僧肯定的否认没有此事，不禁勃然大怒，大骂道：“你们都是朋比为奸的坏和尚，我是亲眼所见的事实，你还要和我强辩，你们这些坏和尚，一个一个都该杀头！”住持和尚见他震怒，自己又不知道真有此事，也就无可如何的说：“你如此冤枉好人，我是不能接受的，你果真查出证据来，那时任凭你如何处罚山僧！”彭大人说：“好！你同我来，我还你的证据，我查出来，非杀你全山的和尚不可。”可怜的老住持僧，战战兢兢的跟随彭大人走出了丈室，心中不断的默念大士圣号，祈祷菩萨慈悲，如果真有此等不幸事件发生，恳为冥中救护，以免全山遭厄。


70.大士显神通，山僧免难

七十、大士显神通，山僧免难

    彭大人与住持和尚，来到方才那个烧煮肥肉的和尚面前，可怜那个不知死活的家伙，还在那里烧肉哩！彭大人对住持僧用手一指说：“你问他锅内煮的什么东西？”老和尚对那个烧肉的和尚说：“这位大人问你锅里煮的什么？”那个清众抬头一看，是本寺住持大和尚，陪了一个相貌堂堂、怒容满面的大老爷，特为前来调查他的秘密，这一下子可把他吓得魂飞天外，魄散九霄了！这真是贼人胆小心虚，他战战抖抖的说：“是……是煮的老……老豆腐，和尚！”“大人你听见吗？他说是煮老豆腐。”“哼！老豆腐？我亲自看见他煮的肥肉，还来骗我说老豆腐哩！”彭大人这时不管三七二十一，走过去就把锅盖揭开来，满以为证物就在眼前，那时看你们还有什么话说，我可以大兴问罪之师。哪知菩萨显圣，满锅肥肉，这时竟变成了油煎的老豆腐。这一来又把那个毁庙逐僧的彭大人楞住了，他心下想：“分明我是看见这和尚方才买肉回来，在此地切肉烧煮的，现在怎么竟成豆腐呢？这真是奇怪之至！难道我的眼睛白天会看错事了吗？”他正这样想，住持和尚这时看见不是什么肥肉之类的荤东西，也就理直气壮的大起胆来说：“我说我们山上的和尚皆是循规蹈矩的好和尚，勤修梵行的比丘僧，你始终不信我的话，现在你总相信了吧？”彭玉麟这时真是又恨又愧，恨的是自己的眼睛不行了，怎么连肉与豆腐都看不清？愧的是自己不应该想与和尚作对，错怪了和尚，现在弄得当面难堪，实在有点难为情！不得已，只得改口认错说：“对不起！方才是我看错了，现在我已知道你们皆是好和尚，我是久慕名山，特为来山参拜观音菩萨的，你们今后如有什么困难，我可以尽力保护你们名山道场！”彭玉麟从此做了佛教的护法。这也是说明菩萨大慈大悲，冥冥中救活了全山僧众的生命，使不信者生信，可见菩萨的威德是无穷了。


71.为见活观音，不孝屠人朝南海

七十一、为见活观音，不孝屠人朝南海

    相传某地有一个杀猪的屠夫，嗜酒好斗，同时对自己母亲很不孝顺，举动非常粗暴，常常在外边吃醉了酒回家辱骂老母，有时还动手毒打母亲。这位寡妇母亲，生此忤逆儿子，对自己如此不孝，唯有自恨前世业障深重，嗟叹苦命而已。他家中供有南海观音圣像，每当她杀猪的儿子不在家时，她就跪在菩萨像前忏悔宿业，哀求观音菩萨，大慈大悲怜愍她的老苦，冥中感化她的忤逆儿子，回心转意，改恶向善，再不要来打她骂她。真是人有诚心，佛有感应。这个恶屠夫虽然不孝老母，可是对佛教还有点信心，尤其对南海普陀山特别羡慕向往，因为看见春正二月间，朝南海的香客，一批一批的往南海普陀山去朝拜观音大士的太多，如果菩萨没有感应，哪里能感动这些人？同时他还听到很多人从南海回来说，在山上看见活观世音菩萨。因此这个屠夫发起道心来，伴随着一批香客，同往南海朝山进香，一路上晓行夜宿，走马行船，有一天到了普陀山。


72.反穿衣、倒踏鞋，观音老母

七十二、反穿衣、倒踏鞋，观音老母

    屠夫至山，各处遍访寻求，想见一见活观世音菩萨，可是跑遍了全山各寺院岩洞，也没有看见哪里有活观世音菩萨，真是大失所望，心有怨意。菩萨知他是一个忤逆不孝的恶屠夫，所幸还有一点善心，知道来山进香，就是不知道孝养家中的老母亲，今天点化他一下，使其能改恶为善，做一个孝子贤孙，免得死堕轮回。菩萨想罢，因此就变化了一个年老比丘，坐在潮音洞前，指引世人的迷津。不孝子看见这位老和尚道貌岸然，想必住山有时，定能详知山上的一切，想罢打躬作揖的问道：“请问老师傅！你们普陀山的活观世音菩萨在哪里？我来寻访了几天，也没有看见，老师父您是否知道，祈为相告。”老和尚（大士变化）说：“你要想看见活观世音菩萨，你现在赶快回去，菩萨已经到你家里去了，火速回去拜见，切莫错过机会。”他说：“我就是回去，也不知道菩萨是个什么样子，见面若不相识，岂不当面错过了吗？”老和尚说：“观世音菩萨很好认识的，你回家看见一个反穿衣、倒踏鞋的老婆婆，那就是你所要求见的观世音老母。你看见了，要好好的诚心诚意跪下拜见，不可稍怠。”那位屠人听了老和尚的吩咐，兼程赶回，想一睹观音老母的圣容。话说他到家时已经是夜间十二时许，他的老母，自从儿子发愿要去朝南海，心中就暗暗的欢喜起来，不断的在佛前焚香点烛，虔念观世音菩萨圣号，哀求菩萨显圣，感化这个忤逆不孝的儿子。
    这位老婆婆，自从儿子朝南海去了之后，她每天皆在佛前求拜，拜了多时，方安心就寝。那一天夜间，刚刚拜佛上床睡去，万想不到她的儿子会在深更半夜的回来。屠儿回来看见双门紧闭，因为他一向对他妈妈没有好声好气的称呼过，大声小叫的喊他妈妈赶快来开门！他的妈妈从睡梦中被他吵醒，一听是他不孝儿的声音，已经在外叫骂起来了，老太婆这一下子可吓坏了，自恨自己太大意了，为什么如此熟睡，触怒了活阎罗（指其子），又逃不了一顿毒打！赶快起来开门，嘴里连连答应道：“来了！来了！”因为骇怕心慌的缘故，所以也来不及穿衣提鞋，衣服反穿身上，鞋子倒踏在脚上，点了灯火，匆匆忙忙的来开门。
    老太婆战战兢兢的把门开下来，恐怕今天又逃不了忤逆儿子的毒打。哪知这位忤逆子，走进门来抬头一看，吓得他慌忙的对他的妈妈跪下来纳头便拜，磕头如捣蒜似的礼拜不休，嘴里还连称：“弟子某某，拜见观音老母。”他的妈妈被他弄得丈二和尚摸不着头脑，还说你不要认错了，我是你的妈妈，不是什么观音老母。他说：“我在南海有位老和尚告诉我，你回去看见反穿衣，倒踏鞋的人，就是活观世音菩萨，我没有看错，你就是观音老母！”老太婆经她儿子说是反穿衣，倒踏鞋，这时自己看看自己才知道自己衣履穿反了，也不觉哑然失笑起来。


73.知罪愆，逆子回头成孝儿

七十三、知罪愆，逆子回头成孝儿

    他的妈妈这时才知道观音大士的感应，教化逆子回头。现在逆子既然把她看成观世音菩萨，老太婆也福至心灵起来，理直气壮的教导她的儿子说：“‘万恶淫为首，百善孝为先’，你在家中不肯孝养自己的母亲，你哪里能得到好处呢？还想到南海见活观世音，哪里有忤逆不孝的人能得亲见菩萨圣容的？你要知道：那个对你讲话的老和尚就是观世音菩萨，因为你忤逆不孝，恐怕你死遭恶报，所以要你回来孝养老母，就如同拜见活观世音菩萨一样的功德。”儿子跪在地上经他妈妈这一顿教训，忽然良心发现，感觉过去完全不对，不应该对自己的妈妈忤逆不孝，就在佛前发愿从此痛改前非，做一个孝顺儿子，改恶向善，再也不杀生当屠夫，改业做小生意，侍奉老母，以终余年。
    很多人只知道远庙烧香做功德，而不知孝养父母，和乐家庭。古人说：“堂上双亲你不敬，远庙拜佛有何功？”读者看了上面的这一段故事，就知道佛教徒不但是烧香拜佛，更要孝养父母才是真正学佛哩！


74.小姐施衣，罗汉乞服

七十四、小姐施衣，罗汉乞服

    某朝有一位宰相的千金小姐发心朝南海，在普陀山大做功德，广结众僧缘。因为她有的是金银钞票，既到了宝山，当然不能空手而回。她想：“我之所以能够出生于宰相之门的原因，那就是前生广种福田，多行布施，修得来的善果。现在既生到富贵之家，若不利用现前的财富，多种福田，去布施山上的清净福田僧，那岂不是空在人间走一遭吗？”想定主意，视其寺内僧众所寡有者，即布施之。
    小姐一看寺内的和尚，大多数穿的衣服都是非旧即坏的破衲袄，所以她发心每人布施他们一件僧服。先点清人数，开列名单，购布做成，然后按着名单发给每人一件僧服。当分发僧衣的那一天，把寺内所有的和尚齐集在大殿丹墀里，由一人呼名，领衣服的和尚就应点走至小姐面前，由小姐亲手施予。本来一人一件，早有预算，可是分发到最后，还有一个人没有分到。她不知此人从何而来，寺中的住持也不认识此人是谁，临时又没有办法做成一份来给他，可是这位和尚蛮不讲理的非要衣服不可。他骂小姐看不起他：“为什么别人都有，而我也是出家人，独独没有我的一份，是什么理由？”小姐很和善的陪着笑脸说：“大师傅！实在对不起，我们事先皆有预先登记报名的，先报过名的人才有，现在你没有名字在册，暂时没有，俟我另做一份送你好不好？”“不行！不行！我现在就要，我没有时间在此地等候你做，不然的话，你把你自己的衣服脱下来给我，你不肯脱，我就自己动手。”小姐被这位蛮不讲理的和尚，弄得哭笑不得，羞惭不已，她深感善门难开，好事做不得，最后被这位和尚缠得没有办法，无可奈何的只有把身上的裙子解下来给他，以求无事。


75.宰相爷生瞋下令伐普陀

七十五、宰相爷生瞋下令伐普陀

    小姐的裙子被这位不知名的和尚强行化了去以后，心中真是羞愤到极点，随即就下船回相府去了。回家后把在普陀山被那个和尚蛮不讲理的强把她身上穿的裙子化去的事件，一五一十的哭诉他的父亲。宰相一听自己相府的千金小姐，居然被一个野和尚欺侮，勃然大怒，大骂不已。在盛怒之下，立刻下令发兵清剿普陀山，带兵的大将，领了相爷的符印、令箭，点齐人马，浩浩荡荡的杀奔普陀山来了。
    小姐禀明父亲以后，回到自己的闺阁绣房里一看，出乎人意料之外的忽然看见她施给和尚的那条裙子，不知在什么时候已经又在自己睡的床上摆着，一点都不错。小姐心慌意急了，赶快奔到前堂，禀告她的父亲：“爸爸！奇怪得很，我的那条裙子，明明是我在普陀山，被那个坏和尚硬化了去的。可是我回到自己房中，这条裙子忽然又在我的床上放着，不知是什么意思？”宰相一听女儿所禀告的一番话后，到底是一个有见解的人，他说：“这一定是南海的菩萨，变化一个老比丘，亲自试试你有无忍辱施舍的大心，我差去的军队，如果杀害了普陀山僧，岂不是造下了弥天的大罪吗？”小姐听了父亲的这一番话，既惭且愧，万万想不到是罗汉菩萨试我有无施舍的大忍辱心，现在父亲因为我的事，已经发大兵去清剿普陀山去了，如果无辜的和尚遭受了杀害，那我的罪过是千佛出世，“不通忏悔”了。小姐这时情不自禁的跪在父亲面前，哭起来了，恳求父亲火速把人马追回来，免造恶业死堕地狱。宰相爷自己也怕造罪，亲自骑上快马，打马加鞭的追上前去，意想在途上，追回自己的人马，免得到山上惊吓了山僧。


76.两个罗汉打上了天

七十六、两个罗汉打上了天

    老宰相带领了从人，星夜赶到普陀山附近，路上碰见了自家人马，已由普陀山回来了。他以为普陀山的和尚已经被他们杀害了，急得象热锅上蚂蚁似的，一见面第一句首先问：“普陀山的和尚杀了没有？”领兵的大将摇摇头说：“没有！没有！简直把我们吓坏了，我们不敢动手，也没有这种本领，要杀请宰相自己去杀好了！”宰相听说没有杀害了人，这时才松了一口气，不过他的部将误会了他的来意。宰相又问：“你们到普陀山看见了些什么？为什么不敢下手呢？”那位将军回禀宰相道：“我等奉了丞相命令，发兵到了普陀山，我们兵马驻扎在兵舰上，我们先上山看个究竟。哪知走到前寺，就看见有两个穷和尚在山门外打麻雀牌，我们看了真气，就想下手杀他们。可是他们还不知死活，自己为了赌钱，互相争吵的打起架来了。我们想让他们打过以后再动手不迟，哪里知道他们不是普通的凡夫僧，眼看他们打架上了天，两个和尚又在半空中相打，越打越高渐渐的高升到云端中去了。我们简直看得发呆，再也不敢把山上的和尚当作凡夫僧看待，他们一定是什么罗汉现化，游戏人间，所以我们就领兵而回。”
    宰相听完此段谈话，念一声阿弥陀佛，好在你们没有动手误杀了贤圣僧，不然我和小女儿的罪过弥天了。宰相也把在家中所见的事，告诉一番，互相惊叹普陀山的罗汉僧们的游戏神通，不可思议，罗汉们的行动，不是我们肉眼凡夫所能测量的。这位宰相从此以后虔诚的信仰佛法，保护名山了。


77.普陀山怪人怪事

七十七、普陀山怪人怪事

    俗说：“和尚不作怪，斋主不来拜。”固然有少数这样装魔作怪的坏和尚，但是也有真正不少的很古怪的怪和尚，恐怕每一座名山上都有几个怪异的和尚，点缀点缀。没有烦恼显不出菩提，没有坏的哪里有好的呢？说起普陀山的怪人怪事也很多，这里只能略谈其一二：
    在笔者未去普陀以前，听人说有一个和尚叫小广东的（广东人）是一个怪人，有人说他是半仙，有人说他是罗汉。他很少与人说话，甚至三年说不到六句话，既不向人要钱（化缘），也看不见他吃饭。他不但不说话，连你想特意看他一面，都很难看见。他听见你叫他他就跑，甚至跑上山顶爬上树，都不给你会面。你送钱给他他不要，纵然接了去随时转送别人，再不然丢进香炉里去。据说他死的时候，是自己到山上寻了一些乱草枯柴，跑到沙滩上，放起一把火来，自己把自己火化了。
    这里提起了普陀山怪人，就令人忘记不了的还有一个小罗汉。他本来的名字叫什么？大家都不知道。据说他过去是一个喑哑的人，三年说不出一句话来，但他有一位哥哥，听说还是什么大寺里的方丈和尚，因此对他的半哑巴的弟弟特别关心，因为怜愍他的喑哑之苦，就叫他在更深人静的时候，至诚恳切的礼拜大悲救苦观世音菩萨，菩萨定能有求必应，有感则通，使他哑病痊愈。小罗汉因此听了哥哥的吩咐，每天等到开过大禁，大众睡了觉以后，就开始礼拜救苦观世音，如是者不断的拜了几年，真是人有诚心，菩萨定能随愿感应，小罗汉真的会慢慢的讲起话来了。从此小罗汉不但不是哑巴，而且很有人缘，心胸旷达，少病少恼，大有唐朝奉化布袋和尚的风度。全山上下僧俗老幼，没有一个不认识小罗汉，同时也没有一个不喜欢小罗汉的。可是因为小罗汉疯疯傻傻，全山也就没有一个看见小罗汉不拿他开心取笑。但从来没看见小罗汉与人发过脾气、吵过嘴，他每天老是笑容可掬的对待一切人。
    小罗汉最奇特的是有一个大肚皮，他的肚子可不能等闲视之，不但能忍受人所不能忍的侮辱，而且还能装得下人所不能吃的饭食。他和弥勒菩萨的大肚皮不相上下，你没有饭给他吃他也能够几天不吃。你若有饭，不论多少，要他吃下去，他也毫不推却的全部受下，一粒米不留的装进他那肚皮袋子里去。同时，最怪的是不管你是什么臭不可闻的酸甜苦辣的馊饮食，他也是一扫而光的吃下去，决没有嫌丑爱好的现象。有的人有意和他开玩笑，看见小罗汉吃下去很多很多的剩饭残食以后，再提来一大铜茶壶开水，对小罗汉说：“小罗汉！这里有一茶壶开水，你能喝得了吗？”他笑笑说：“试试看！”他的嘴对着茶壶嘴，骨碌骨碌的不消一息功夫，已把一大壶水吃得滴水不留，伸一口气，笑笑说：“还有吗？”大家都惊奇得敬佩着，这位小罗汉有如此的大肚皮，因此他就名闻全山，无人不知了。
    小罗汉还有一个怪癖，他自从拜观世音菩萨得到感应，会开口讲话后，就没有生过病，每天冷的热的，多的少的，酸的甜的，臭的剩的饭菜茶水吃下去，迎风仰卧，既没有打疟疾病，也不泻肚子，所以大家才称他是小罗汉，这实在是名符其实，一个应真的傻罗汉。最惹人发笑的是他怕人叫他离开普陀山，你骂他、打他、侮辱他，他皆可以忍受，千万不能说迁他的单（开除他）。你如果说：“大和尚（住持）要迁你的单！”他就要和你拼命，非把你拖到大和尚那里，要大和尚说：“没有此事，是他们和你开心的，我决不会迁你的单。”他才放下手来，顶礼大和尚而去。我想这位傻罗汉，不愿意离普陀的原因，是想暗中保卫名山，示现一个傻罗汉的样子罢了。
    后寺有个挂单的老道士（因为普陀山道士、道姑、喇嘛皆可以挂单的），这个老道士在后寺挂了二十几年单，跟随大家上殿过堂，他每天还念不少的佛经。《普贤菩萨行愿品》，他每天要念一遍，念得很熟。他化小缘的钱，或一月一次，或半月一次，全部送到库房供众。已经有七十多岁，看见我们很客气的合掌让路。笔者在山上很欢喜与这些人谈天，有人说这都是菩萨化现外道来供养佛法，观音菩萨三十二应，善财童子五十三参，内中有很多的菩萨是现外道相的。
    除此，笔者也亲眼看见几个老修行，有的不要钱，有的专要钱。不要钱的你送钱给他，他笑笑摇摇头。专要钱的跑得老远的向人要钱。佛顶山有一个老修行，他每天到外边化小缘，要来的钱都放进海青（大袍）袖子里去，一文也不肯用。一个袖子里重量约有十多斤，都是钞票，十年、二十年前的钞票，都在他袖口里装着，大票子、小票子、法币、储币、金圆券、银圆券、银元、角子，一切皆有，真是集钞票之大成，假若你想动他一文，他就和你拼命。他白天化小缘，夜里拜《大方广佛华严经》，两脚站的脚印，印得很深，日夜都看不见他睡什么觉，几十年也没有洗过一次澡，可是他身上也不臭，也没有虱子，这也可算得上是一个怪人怪事。
    是在三十七年吧？前寺有一个蒙古喇嘛，在山上挂单几年，因为北方不平静，不能回去蒙古。那个喇嘛很好，笔者在前寺任知客时，就在那里随众上殿过堂。后来客堂成就他，有一间小房子给他住在里边，自己可以自由用功。他白天也是化小缘，或者随众出坡（做事），夜里拜八十八佛，磕大头（密宗五体投地）、持密咒、念佛。忽然有一天自己知道要往生西方，在未死以前两小时，还在街上化缘买蚕豆吃，回去即往前寺云水堂，与一些老同参告别要回去。他们以为他要回到蒙古家乡去，劝他不能回去，路上不好走。他说不是的，我要回到西方去。又到客堂向知客师告假，回去把香烛点起来拜了几拜，上床盘膝打坐，被单往身上一裹，眼睛一闭，就往生西方去了。笔者曾亲自去看他死后的样子，坐在床上，如入禅定，一样的安然不动，他就这样子坐化了。象这些都可以说他有一点怪异。
    我们要知道，一个菩萨道场，既然示现在人间，他就离开不了人间的社会相！无论是好是坏，是神是异，我们最好不必起分别心。凡夫的心境，终是不能测量菩萨境界的！看这些怪人怪事，以我们人世的一点小聪明，或小知见，岂可加以批评呢？


78.关房关房，德光照十方

七十八、关房关房，德光照十方

    却说在普陀山闭关的和尚，过去有谛闲法师、印光大师、太虚大师等。抗日胜利后，笔者在山时，有五个闭关和尚，他们也是各有千秋。
    有一个是本山的出产，那就是悦岭庵修福师，是一个很有道德的老修行，他闭的是净土关，专修念佛法门，笔者也时常去请他开示。
    其他四位是外来的宝器。笔者最先认识的是闭关最早的妙善和尚，谈起这位大和尚来，他的行为品德是很值得我们效法的，真有“闻其风，贪夫廉，顽夫有立志”之慨！因为他与笔者是小同乡，所以见面时无话不谈。关于他逃俗出家的一段传奇性的趣话，与本文无涉，这里暂不谈他。但说他未来普陀山前夕的一幕，在普陀山已传为笑谈的佳话。笔者因传闻不详，曾亲自向他本人问过详细，现在把他告诉我的一段话写在下边，也可以做出家人的一个借镜。他说：“我过去在常州天宁寺住禅堂，曾吐过几次血，后来到扬州高旻寺住，已经是第三期的肺病，人人都说无药可救了。承来果老和尚慈悲，有一座房子给我静养三年，不念佛，不参禅，不看书，不做事，一切放下。经过三年的修养，不可药救的三期肺病，已经不药而愈，不久就付法受记。三十三岁任高旻寺方丈，在位三年劳心焦思，身体又不好了。可是老和尚又不肯我退休，因此我就挂印而逃，摆脱了一切，无官一身轻，去过那行云流水的生涯。从此我可以为我己身大事打算了。那时逃到杭州灵隐寺挂单，讨一个殿主师当，在大殿上打扫佛殿，上上佛前的供水，闲下来还是看我的老话头（坐禅），寺主也不知道我是什么人，我也不希望有人知道我，我可以安心住下。可是好景不长，住了不到一个月，已经被人识破认出来了，灵隐寺的大和尚预备第二天请我到丈室吃斋。我得到这个消息，赶快打起包袱来又再开小差，一逃就逃到宁波阿育王寺挂单，当小门头兼打扫，每天扫扫落叶，除除乱草而已，还是参我的念佛是谁？满以为这一下子可以没有人知道我了。哪知住不到两个月，有一天我正在园中扫落叶的时候，有一个曾在高旻寺挂单的禅和子，对着我纳头便拜，并说：‘大和尚什么时候来的？’我真气他不过，为什么跑来打破我的饭碗。抛下扫帚，背起二斤半来，又是三十六着走为上策。心想天下之大，竟无我容身之处，南海普陀山在海当中，恐怕没有人认识我了，后来就来到普陀山在前寺挂单。那是民国三十三年，前寺上客堂里人多，又有蚊子、虱子、臭虫，天气又热，常住生活很苦，每天两顿稀饭。我并不怕饮食苦，蚊子、臭虫实在吃不消，后来有一个茅蓬和尚介绍我到洪筏房讨念佛堂的单，我们到大殿拜佛时，他们正在敲钟预备上晚殿，哪知有个老修行看见我，又是跪下来就拜。这一下子又把我急坏了，怎么海岛上都不容许我住下去？回到前寺就预备打起包袱来过海去，可惜天晚无船，洪筏庵当家圆曌法师，又赶来坚请，不得已就到那里住了六个月，未出山门半步，后来就在茅蓬闭了三年关。”
    笔者听完这一段传奇式的自述，半取笑的对他说：“和尚挂印而逃，弃方丈如敝屣，巢父、许由之流也！”他听了也是笑笑。他的生活简单得一无所有，颜回箪食瓢饮的陋巷生活，人谓之大贤，今见妙善和尚的生活较之颜回有过之而无不及。他三十六年七月出关，住茅蓬，他是研究天台止观的，关于《四教仪》的教理他是无师自通，说起来头头是道。三十八年二月又在妙峰庵闭起法华关来，有一天笔者去叩关问道，在开示之余，我说：“请问和尚每天用些什么功？有没有时间和我谈话？”他被我这一问，笑笑说：“你不问我，我也没有算算时间，现在可以算一下：我每天诵一部《法华经》四小时，拜佛八百拜四个小时，静坐三支香三小时，早晚两堂功课两小时，吃两顿饭两小时，睡觉六小时，共二十一小时，还有三小时可以与你们谈谈话！”笔者真是惭愧，看看人家，想想自己，出家以来，专打穷混，学德无成，马齿徒增。尤其是来台后，东奔西跑，美其名曰弘法，其实是阿弥陀佛，哪里还谈到什么用功办道呢？
    再有一个是寿冶和尚，在百子堂闭关。提起寿冶和尚，在国内是一位有名的大德僧伽，他是四大名山之一的五台山广济寺大和尚，也是上海普济寺的方丈。他曾经发无上道心，刺血写经，把舌尖和手指头刺出血来，写了一部八十一卷的《华严经》。他在百子堂掩关静修，笔者也是不把他放过，不时去叩关请示，他是江苏无锡人，出家的小庙子是在笔者的敝县——如皋，承他不把我当外人，也是无话不谈。他是研究华严五教的，在关房里很用功，他说每天夜间只有两个半小时睡觉，白天也不午睡，由此可见他老人家加功用行、解行并进的程度了。后因时局变动而逃到越南西贡去，现在又在那里建大丛林，广结众僧缘了。
    更有一位尘空法师，他是在双泉庵闭关。法师是湖北荆门人，九岁出家，精研戒律，追随佛教领袖太虚大师前后达二十年，曾任汉藏教理院教务主任，数度主编《海潮音》，一生不做方丈，两袖清风，是一个道地的禅和子、穷书生的样子。大师门下的穷弟子，他可算是一个安贫乐道者。他在三十七年来山闭关，关房是在后山四大房头之一的双泉庵，该庵当家性涌法师，也是笔者的小同乡，所以我也在双泉庵挂单自修，与尘空法师同住一庵，他在楼下闭关，我在楼上自修，朝夕相见，无话不谈，笔者无形中成为他的护关。我们共住一年多，更成为知音的道伴。妙善和尚、寿冶和尚、尘空法师，他们三人是同年生，那年都是四十一岁，有人说他们是西方三圣乘愿同来普陀闭关的，这句话我们也不可把它等闲视之。
    还有一个关和尚是德圆老和尚，他是北京白衣庵的老和尚，他老的道德、戒行都很不错，供养心特别好，在位二十年，不背大众私下吃一顿饮食，喜舍心也很大，贫苦无告的穷人，他都热心布施。他逃难到普陀，住在百子堂寿冶和尚处，想闭关没有人成就。因为梅福庵当家庆耀师，也是笔者的好朋友，所以我介绍德圆老和尚到他那里闭关。
    这几处关房，这几位大德，不但可称为是佛教僧众的模范，而且可以说是人类善良的慧星。这虽是一席之地的关房，而他们的德光却能照耀十方。古人说：“近朱者赤，近墨者黑。”笔者因为常常不断的亲近这些关和尚，所以自己在山上也发了两天露水道心。到台湾来，奔波各地为人忙，生活不安，住处不安，有时还在文字上讨活计，这一点露水道心，也不知道掉到什么地方去了。想起来真是可怜！


79.普陀山待重整圣地

七十九、普陀山待重整圣地

    从三十八年下半年，普陀山就开始现出名山将失的征兆。真是无情有知，草木变色，天上的殒石掉落到前寺库房里。有一天前寺大和尚上位（住持上任），正在斋堂里过堂，忽然屋上挥下一片瓦来，把大和尚前面香炉打破。最奇怪的是前寺佛前的琉璃灯是很大的，本来能贮好几斗豆油，有一天忽然老鼠把吊灯的麻绳咬断，琉璃灯掉下来打碎。先从韦驮菩萨面前的琉璃灯咬起，这就表示护法韦驮要离山他往了。山上从来就不曾有这种现象，所以我们当时就知道这是不好的征兆！佛前的油灯是日夜常明的，慧灯常明，这是象征着佛光普照，佛日永辉的意思。现在偏偏有老鼠来把绳子咬断，把佛灯打碎，分明表示要慧灯熄灭，佛日潜辉了。换句话说：就是普陀一定要遭难的，所以菩萨预先暗示。


80.导游普陀全山

八十、导游普陀全山

    在太平时中外的善男信女们，礼佛游览者，四时不绝。出家僧侣，参访朝拜者，亦是三五成群，络绎于道。随时可以赶斋，到处可以化缘，号称罗汉境界，海外家风。相传二月十九日为观世音菩萨圣诞，六月十九日为菩萨入山出家之期，九月十九日为菩萨得道之期（均为农历）。三期中尤以二月大香会期为最盛。六月则游山避暑者较多，盖海洋空气流通，气温调匀，暑天中午最高温度不过华氏八十五、六度，早晚必凉，且有海水可浴，宜于消夏。有很多接待香客的大院庵，招待避暑旅客的设备也很完善。九月则称小香会，香客较少，并无拥挤之苦，秋高气爽，玩赏最宜。每届大小香期，上海、宁波、温州、海门等处，均有轮船，直放来山。内地各省，均须先到上海搭船，或转宁波，则终年有船直驶沈家门，距山只隔一海峡，帆船顺风时，一小时可到。
    山上有三大寺，庵堂八十余家，均可招待香客，大都设备完善，宽者能容数百人，一遇香期，山中恒集数万人，食宿均可无虑。游客抵山时，码头有肩舆可以代步，若有熟识处所，可以迳往下榻。若系初到，原无目的，可就本书所列各寺庵，随诣一处，寺僧都很欢迎，大有宾至如归之慨。行脚僧则以前后两寺，为云水挂搭之所。住定后，或朝拜菩萨，或游览圣迹（大多参拜兼游览），若无向导必迂曲往返，或有遗漏之憾。今读此书，再阅导游，定能明如指掌。笔者把全山主要寺庵景物、故事、名目、路线，一一述明，用作导游。惟各人所寄住之地方不同，出发之点有异，而主要的路线则同。试以前寺为中心，分前山、后山两大干线及洛迦山，作三日游程。
    第一日先游前山，普济寺为全山供奉观音之主刹，开创最早，规模宏大，为朝山者所必到。大殿之神运已见前文，中供观音菩萨坐像，座下有小龛，藏有十八金罗汉像，须请殿主师把锁开下来，用烛火方见。七千斤重的草绳吊大钟亦见前文详记。大寮有千僧锅、罗汉锅等大铜锅三口，大者一次可煮米多石，可供千余人食之不尽，其余陈陈相因，永不间断；有时僧多粥亦多，有时僧少而饭反少，而米固未增减，诚不可思议之事也，此出典即前文五百罗汉来普陀与菩萨斗法的来因。出寺向右有积善堂、晏坐堂、承恩堂、锡麟堂、息来院、土地堂（供山上的土地公），西上可观天柱峰、达摩峰，或沿石道西行缘白象庵、修竹庵、圆通庵、梅福庵（有梅福井，传为梅子真炼丹处）而至灵石庵，参观磐陀石（又名金刚石）、说法台、二龟听法石、五十三参石等。南下经大佛头、金刚洞、观音洞、芥瓶庵，而达海边。或由前寺向西平行，那是经磐陀庵（门前有一大放生池）、普慧庵、宝莲庵、清虚阁、伏羲庵而达金刚洞，北上至磐陀石，再回至海边。沿海岸向东行，至福泉庵（天后宫）、西方船（钢筋水泥所建船亭一座，悬于海岸，象征慈航普渡到彼岸之意，用意颇善。惜乎内中含有先天外道之气味，实是美中之不足也），再前行经广福庵、慈云庵（即供短姑处），而达道头（上山码头）。此时或由妙庄严路经佛顶山下院、海岸庵、白华庵（有竹禅壁画甚多）、三圣堂，而回前寺。或更东南行，至南天门，转经金沙至佛首庵、观音眺、西方庵，再转紫竹林、潮音洞（此洞古时灵感最多，在此可听潮音之怒吼），再转西北，经西竺庵、普门庵、正觉庵、天福庵（即总统所住之处）、天华堂、百子堂、多宝塔、莲池庵，而回前寺。
    第二日由前寺出发，向左经普陀街，有药师殿、澄心堂、龙王宫、法喜院、清一堂、大悲殿、兴善庵、法如庵、洪筏房，至此或左上至法华洞、东天门、妙峰庵，南下至金仙阁，过后山。或由大道直行至仙人井、金仙阁，翻岭过后山。顺大路经悦岭庵、鹤鸣庵、大乘庵（后殿有卧佛长达数丈）、常乐庵、香林庵、长生庵、光熙亭、新清凉、雨华庵、禅那庵、龙寿庵、旃檀庵、双泉庵（庵后有双泉，吃之不尽，用之不竭）、海曙庵、积善庵、伴山庵、定慧庵、上清凉（已塌）、常明庵，转下过弥勒庵、杨枝庵、而达后寺（法雨寺）。后寺有大铜镬重万斤，能容米二十四石（详情已见前文另题介绍）。出寺由左上山，一路石级铁栏，且行且住，回首东望，海阔天空，经雷祖殿、云扶石（刻有“海天佛国”四字），而达佛顶山慧济寺，为三大寺之一，其规模亦甚可观（见前专题介绍）。山后东北面有法喜庵（产茶为全山最佳者）、舍利塔、云水洞、天竺庵，均隐修之佳地也。出寺由山岭向东行，经菩萨顶、光熙峰、狮子洞、古佛洞，过飞沙澳，而至梵音洞，在此可叩求菩萨现相（灵异均见前文专题介绍）。转经飞沙澳，沿海边行，过极乐庵、羼提庵。经千步沙，金沙布地，软若兜罗棉。且行且观潮，至朝阳洞（观日出），折返仙人井，会原路归前寺。此为全山之大概也，详略当视游者之精神与兴趣及个别之因缘自择焉。全山茅蓬甚多，不及备列，路旁多有立石标名，倘具慧眼而虚心访求者，自可随处参叩。地灵人杰，名山胜地，宜于养道，当不乏大德高僧潜修其间，而真修之人，每多隐晦韬光，不求人知。如谛闲法师曾于光绪二十五年来山住茅蓬（即莲蓬）。民初太虚大师在山闭关后，曾静住于禅那庵。至于印光大师在山住三十余年，则人所共知也。
    第三日可雇帆船往洛迦山，经莲花洋（据云有二十四个莲花浪），翻腾汹涌，船之颠簸亦甚，惊心动魄。洪波巨浪，荡浴日星，水分五彩色，亦奇观也。山上有景，曰水晶宫。有茅蓬四，曰妙湛、曰圆通、曰观觉、曰自在。其下为洛迦门，舟楫之往来闽广外洋者必经此，东北角上设有灯塔。明时屠隆有诗云：“荧荧一点点迷津，光夺须弥日月轮，万劫灵明应不灭，五灯传后与何人？”


最后几句收场语

    笔者不敏，七画八涂的写成这本小册子，最初本来想写成一万多字，把普陀山的传奇感应略为报告一下就了事完结。哪知“伸头容易缩头难”，想不到我这个不登大雅之堂的臭文，竟得到不少读者的欢迎。有些同参道友们，知道我是懒王精，劝我不要懒惰，把有关普陀山的人物故事，详细写出来，可以出一单行本问世，以供初机学佛者对普陀名山有一认识，还有未去普陀山者得一指南。因为师友们不断的打气，因此我也忘知鄙陋，鼓起勇气来，乱七八糟的混写一阵。
    笔者在“开场白”一段文中就表明自己身份，同时也说明写本文的目的，从没有妄想企图舞文弄墨、作书立说的以作家自居。因此预先也没有什么计划，去加以分门别类，立什么题目，有什么步骤，而是想到那里写到那里，真是杂乱无章。仅就参考《普陀山志》和自己记忆所及的把它写出来，当然没能写出什么好景妙文来，至于挂一漏万，更是有的。好在我这个东西没有一定的限制，能多能少，文中不无对人对事有说不到的地方，还祈读者原谅。